Buscar Preguntas Frecuentes
{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
¿Que hacer cuando aparece mensaje de Boton de error?
Problema:
Boton de error
Linea de Producto:
Smart UPS
Ambiente:
Hardware
Causa posible:
El botón está atascado en la interfaz de pantalla.
Código de Error:
Button Event
Event Code 182
Time Stamp
Resolución:
Elimine la alarma por medio del panel frontal de su equipo. Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat.
Boton de error
Linea de Producto:
Smart UPS
Ambiente:
Hardware
Causa posible:
El botón está atascado en la interfaz de pantalla.
Código de Error:
Button Event
Event Code 182
Time Stamp
Resolución:
Elimine la alarma por medio del panel frontal de su equipo. Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat.
Explora más
Producto:
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Explora más
Producto:
¿No encuentras lo que estás buscando?
Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.