Consulter la FAQ

Message d'échec de l'exportation lors d'une tentative d'exportation de clips provenant de InfraStruXure Central.

Date de publication : 12 septembre 2014

Problème :

Message d'échec de l'exportation lors d'une tentative d'exportation de clips provenant de InfraStruXure Central vers un système Windows.

Gamme de produits :

StruxureWare Central, StruxureWare Data Center Expert.

Environnement :

Ce problème affecte les versions ISX Central 5.0.x et plus.

Cause :

Lors d'une tentative d'exportation d'un clip de surveillance vers votre dossier « Mes documents » (par exemple C:\Documents et paramètres\mon nom\Mes documents), vous obtenez un message d'erreur indiquant « Échec de l'exportation ». Ce message est causé par un bogue de Java relatif à la copie vers des dossiers Windows « spéciaux ».
(http://bugs.sun.com/bugdatabase/view_bug.do?bug_id=4939819).

Solution :

Pour contourner ce problème, effectuez simplement une sauvegarde vers un autre dossier


Cela vous a-t-il aidé ?

Que pouvons-nous faire pour améliorer l'information ?

Vous n'avez pas trouvé ce que vous cherchiez ?

Contactez notre équipe client pour obtenir des informations sur l'assistance technique, l'assistance dédiée aux réclamations et plus encore.