{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.

Buscar Preguntas Frecuentes

¿Que hacer cuando la comunicación se pierde en la salida?

Problema:
Comunicación interna perdida en la Salida

Línea de producto:
Smart UPS

Ambiente:
Software

Causa:
Internal Comm. Fault
Event Code 154
Time Stamp

Resolución
Cuando la carga está protegida pero no conoce el estado del UPS, apague la salida presionando el botón de ENCENDIDO / APAGADO y manteniéndolo presionado durante 5 segundos.
Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat.

Schneider Electric Colombia

Explora más
Producto:
Explora más
Producto: