{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Bienvenido al sitio web de Schneider Electric

Puede visitar nuestro sitio web en otro país o región, o ir a nuestro sitio web global.

Seleccione su ubicación

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

¿Por qué mi UPS de 8kva Symmetra LX tiene una etiqueta en la parte posterior que especifica una entrada de 100 amperios?

Problema:
Los sistemas Symmetra LX de 8kva tienen un adhesivo en la parte posterior del UPS que especifica una entrada de 100A. 


Línea de producto:
Symmetra LX 

Ambiente:
Hardware

Causa:
Es normal que el chasis de un Symmetra LX de 8 kva tenga una etiqueta en la parte posterior que especifique una entrada de 100 amperios. Esta etiqueta hace referencia a las especificaciones internas y no tiene nada que ver con las recomendaciones de cableado de entrada / salida del fabricante. La razón de esto es que los sistemas Symmetra LX de 8kva y 16kva se envían con el mismo módulo de electrónica. Esto significa que el cableado interno de cada sistema tiene una capacidad nominal de 100 amperios a pesar del hecho de que el 8kva LX debe colocarse en un circuito de 50A para una protección adecuada contra sobrecargas. 


Resolución:
El sistema 8kva LX requiere que el cliente instale un disyuntor de 50 amperios para alimentar el UPS. Consulte el manual de instalación eléctrica en la pestaña Documentación de la página del producto en apc.com.


 
Explora más
Rango:
Symmetra
Explora más
Rango:
Symmetra

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.