{}

FAQs durchsuchen

{"searchBar":{"inputPlaceholder":"Nach Stichwort suchen oder Frage stellen","searchBtn":"Suchen","error":"Bitte geben Sie ein Stichwort für die Suche ein."}}

Warum ist bei der StruxureWare DCE 7.4.x die TLS Version 1.0 weiterhin aktiviert ?

Obwohl das StruxureWare DCE über neuere Versionen von TLS verfügt, ist die TLS Version 1.0 auf dem DCE 7.4.x weiterhin aktiviert.

Es wurde für einige Zeit aktiviert, da  APC-Netzwerkmanagementkarten (NMC) der Generation 1 möglicherweise noch im Datencenter vorhanden sind.

NMC-Karten der Generation 1 werden nicht aktualisiert, wie dies bei neueren Produkten der Fall ist;
wenn Sie ein privates Gerät mit aktiviertem TLS 1.0 starten müssen, können Sie dies erst, wenn die TLS Version 1.0 aktiviert ist.

StruxureWare DCE 7.5 bietet jetzt eine Option unter Serverzugriff, um verschiedene Versionen von TLS zu aktivieren oder zu deaktivieren.

TLS: Transport Layer Security

War das hilfreich?

Weitere Produktinformationen
Weitere Produktinformationen