{"searchBar":{"inputPlaceholder":"Søg efter nøgleord, eller stil et spørgsmål","searchBtn":"Søg","error":"Indtast et nøgleord for at søge"}}
{}

Velkommen til Schneider Electrics website

Velkommen til vores website
 

Vælg din lokation

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Ja","noButton":"Nej","feedback":{"title":"Hvad kan vi gøre bedre?"},"submitButton":"Send","successMessage":"Tak for din feedback","title":"Var det nyttigt?","feedbackPercentLabel":"af personer synes, dette var nyttigt","captcha":{"error":"Markér afkrydsningsfeltet"}}}
Søg i ofte stillede spørgsmål

Esmikko, vilken Esmikkoversion krävs för att köra Aperioläsare i Esmikkosystemet?

För att använda Aperio Online krävs minst Esmikko version 17.1
För att använda Aperio Onffline krävs minst Esmikko version>4.3.11
 
Se mere
Se mere

Kan du ikke finde det, du leder efter?

Kontakt vores kundeservice for at få oplysninger om teknisk support, hjælp til at klage og meget mere.