Consulter la FAQ

Quelle version de Vijeo Designer permet l'utilisation du pilote Unitelway sur une cible HMIGTO ?

Date de publication : 24 janvier 2019

Pour sélectionner et configurer le pilote Unitelway dans le gestionnaire d'entrées/sorties d'une cible HMIGTO, il est nécessaire de disposer de Vijeo Designer V6.1 SP1 minimum.

Cela vous a-t-il aidé ?

Que pouvons-nous faire pour améliorer l'information ?

Vous n'avez pas trouvé ce que vous cherchiez ?

Contactez notre équipe client pour obtenir des informations sur l'assistance technique, l'assistance dédiée aux réclamations et plus encore.