

<!DOCTYPE html>









    
    
    
        <html class="sdl-html" lang="hr-HR"
              dir="ltr">
        <head>

            
<link rel="preconnect" href="https://www.google-analytics.com">



            <meta charset="utf-8">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="description" property="description" content="Schneider Electric Hrvatska. There was an error processing this request" />
<meta name="robots" property="robots" content="noindex" />
<link rel="alternate" href="https://www.se.com/il/en/error/404.html" hreflang="en-il" /><link rel="alternate" href="https://www.se.com/ht/fr/error/404.html" hreflang="fr-ht" /><link rel="alternate" href="https://www.se.com/sa/en/error/404.html" hreflang="en-sa" /><link rel="alternate" href="https://www.se.com/bj/fr/error/404.html" hreflang="fr-bj" /><link rel="alternate" href="https://www.se.com/au/en/error/404.html" hreflang="en-au" /><link rel="alternate" href="https://www.se.com/lv/lv/error/404.html" hreflang="lv-lv" /><link rel="alternate" href="https://www.se.com/ci/fr/error/404.html" hreflang="fr-ci" /><link rel="alternate" href="https://www.se.com/us/en/error/404.html" hreflang="en-us" /><link rel="alternate" href="https://www.se.com/mr/fr/error/404.html" hreflang="fr-mr" /><link rel="alternate" href="https://www.se.com/tg/fr/error/404.html" hreflang="fr-tg" /><link rel="alternate" href="https://www.se.com/ga/fr/error/404.html" hreflang="fr-ga" /><link rel="alternate" href="https://www.se.com/lb/en/error/404.html" hreflang="en-lb" /><link rel="alternate" href="https://www.se.com/tt/en/error/404.html" hreflang="en-tt" /><link rel="alternate" href="https://www.se.com/bw/en/error/404.html" hreflang="en-bw" /><link rel="alternate" href="https://www.se.com/mu/fr/error/404.html" hreflang="fr-mu" /><link rel="alternate" href="https://www.se.com/gh/en/error/404.html" hreflang="en-gh" /><link rel="alternate" href="https://www.schneider-electric.cn/zh/error/404.html" hreflang="zh-cn" /><link rel="alternate" href="https://www.se.com/ee/et/error/404.html" hreflang="et-ee" /><link rel="alternate" href="https://www.se.com/vn/en/error/404.html" hreflang="en-vn" /><link rel="alternate" href="https://www.se.com/cf/fr/error/404.html" hreflang="fr-cf" /><link rel="alternate" href="https://www.se.com/ly/en/error/404.html" hreflang="en-ly" /><link rel="alternate" href="https://www.se.com/fi/fi/error/404.html" hreflang="fi-fi" /><link rel="alternate" href="https://www.se.com/cy/en/error/404.html" hreflang="en-cy" /><link rel="alternate" href="https://www.se.com/sn/fr/error/404.html" hreflang="fr-sn" /><link rel="alternate" href="https://www.se.com/pl/pl/error/404.html" hreflang="pl-pl" /><link rel="alternate" href="https://www.se.com/by/ru/error/404.html" hreflang="ru-by" /><link rel="alternate" href="https://www.se.com/md/ro/error/404.html" hreflang="ro-md" /><link rel="alternate" href="https://www.se.com/pg/en/error/404.html" hreflang="en-pg" /><link rel="alternate" href="https://www.se.com/zm/en/error/404.html" hreflang="en-zm" /><link rel="alternate" href="https://www.se.com/ma/fr/error/404.html" hreflang="fr-ma" /><link rel="alternate" href="https://www.se.com/al/sq/error/404.html" hreflang="sq-al" /><link rel="alternate" href="https://www.se.com/ge/en/error/404.html" hreflang="en-ge" /><link rel="alternate" href="https://www.se.com/eg/en/error/404.html" hreflang="en-eg" /><link rel="alternate" href="https://www.se.com/nc/fr/error/404.html" hreflang="fr-nc" /><link rel="alternate" href="https://www.se.com/ch/fr/error/404.html" hreflang="fr-ch" /><link rel="alternate" href="https://www.se.com/cr/es/error/404.html" hreflang="es-cr" /><link rel="alternate" href="https://www.se.com/mt/en/error/404.html" hreflang="en-mt" /><link rel="alternate" href="https://www.se.com/il/he/error/404.html" hreflang="he-il" /><link rel="alternate" href="https://www.se.com/bg/bg/error/404.html" hreflang="bg-bg" /><link rel="alternate" href="https://www.se.com/mg/fr/error/404.html" hreflang="fr-mg" /><link rel="alternate" href="https://www.se.com/sg/en/error/404.html" hreflang="en-sg" /><link rel="alternate" href="https://www.se.com/cm/fr/error/404.html" hreflang="fr-cm" /><link rel="alternate" href="https://www.se.com/tn/fr/error/404.html" hreflang="fr-tn" /><link rel="alternate" href="https://www.se.com/re/fr/error/404.html" hreflang="fr-re" /><link rel="alternate" href="https://www.se.com/mk/mk/error/404.html" hreflang="mk-mk" /><link rel="alternate" href="https://www.se.com/bf/fr/error/404.html" hreflang="fr-bf" /><link rel="alternate" href="https://www.se.com/gt/es/error/404.html" hreflang="es-gt" /><link rel="alternate" href="https://www.se.com/ae/en/error/404.html" hreflang="en-ae" /><link rel="alternate" href="https://www.se.com/nz/en/error/404.html" hreflang="en-nz" /><link rel="alternate" href="https://www.se.com/ca/fr/error/404.html" hreflang="fr-ca" /><link rel="alternate" href="https://www.se.com/jo/en/error/404.html" hreflang="en-jo" /><link rel="alternate" href="https://www.se.com/gn/fr/error/404.html" hreflang="fr-gn" /><link rel="alternate" href="https://www.se.com/hk/en/error/404.html" hreflang="en-hk" /><link rel="alternate" href="https://www.se.com/sa/ar/error/404.html" hreflang="ar-sa" /><link rel="alternate" href="https://www.se.com/ni/es/error/404.html" hreflang="es-ni" /><link rel="alternate" href="https://www.se.com/ph/en/error/404.html" hreflang="en-ph" /><link rel="alternate" href="https://www.se.com/jp/ja/error/404.html" hreflang="ja-jp" /><link rel="alternate" href="https://www.se.com/cl/es/error/404.html" hreflang="es-cl" /><link rel="alternate" href="https://www.se.com/la/en/error/404.html" hreflang="en-la" /><link rel="alternate" href="https://www.se.com/de/de/error/404.html" hreflang="de-de" /><link rel="alternate" href="https://www.se.com/td/fr/error/404.html" hreflang="fr-td" /><link rel="alternate" href="https://www.se.com/hu/hu/error/404.html" hreflang="hu-hu" /><link rel="alternate" href="https://www.se.com/az/en/error/404.html" hreflang="en-az" /><link rel="alternate" href="https://www.se.com/cg/fr/error/404.html" hreflang="fr-cg" /><link rel="alternate" href="https://www.se.com/ke/en/error/404.html" hreflang="en-ke" /><link rel="alternate" href="https://www.se.com/tz/en/error/404.html" hreflang="en-tz" /><link rel="alternate" href="https://www.se.com/mx/es/error/404.html" hreflang="es-mx" /><link rel="alternate" href="https://www.se.com/my/en/error/404.html" hreflang="en-my" /><link rel="alternate" href="https://www.se.com/mn/en/error/404.html" hreflang="en-mn" /><link rel="alternate" href="https://www.se.com/dz/fr/error/404.html" hreflang="fr-dz" /><link rel="alternate" href="https://www.se.com/gp/fr/error/404.html" hreflang="fr-gp" /><link rel="alternate" href="https://www.se.com/uk/en/error/404.html" hreflang="en-gb" /><link rel="alternate" href="https://www.se.com/be/fr/error/404.html" hreflang="fr-be" /><link rel="alternate" href="https://www.se.com/az/az/error/404.html" hreflang="az-az" /><link rel="alternate" href="https://www.se.com/vn/vi/error/404.html" hreflang="vi-vn" /><link rel="alternate" href="https://www.se.com/be/nl/error/404.html" hreflang="nl-be" /><link rel="alternate" href="https://www.se.com/pf/fr/error/404.html" hreflang="fr-pf" /><link rel="alternate" href="https://www.se.com/sz/en/error/404.html" hreflang="en-sz" /><link rel="alternate" href="https://www.se.com/ug/en/error/404.html" hreflang="en-ug" /><link rel="alternate" href="https://www.se.com/iq/en/error/404.html" hreflang="en-iq" /><link rel="alternate" href="https://www.se.com/si/sl/error/404.html" hreflang="sl-si" /><link rel="alternate" href="https://www.se.com/rs/sr/error/404.html" hreflang="sr-rs" /><link rel="alternate" href="https://www.se.com/ar/es/error/404.html" hreflang="es-ar" /><link rel="alternate" href="https://www.se.com/kz/ru/error/404.html" hreflang="ru-kz" /><link rel="alternate" href="https://www.se.com/cd/fr/error/404.html" hreflang="fr-cd" /><link rel="alternate" href="https://www.se.com/id/id/error/404.html" hreflang="id-id" /><link rel="alternate" href="https://www.se.com/ww/en/error/404.html" hreflang="x-default" /><link rel="alternate" href="https://www.se.com/ne/fr/error/404.html" hreflang="fr-ne" /><link rel="alternate" href="https://www.se.com/mf/fr/error/404.html" hreflang="fr-mf" /><link rel="alternate" href="https://www.se.com/jm/en/error/404.html" hreflang="en-jm" /><link rel="alternate" href="https://www.se.com/at/de/error/404.html" hreflang="de-at" /><link rel="alternate" href="https://www.se.com/mw/en/error/404.html" hreflang="en-mw" /><link rel="alternate" href="https://www.se.com/gr/el/error/404.html" hreflang="el-gr" /><link rel="alternate" href="https://www.se.com/do/es/error/404.html" hreflang="es-do" /><link rel="alternate" href="https://www.se.com/na/en/error/404.html" hreflang="en-na" /><link rel="alternate" href="https://www.se.com/pt/pt/error/404.html" hreflang="pt-pt" /><link rel="alternate" href="https://www.se.com/pa/es/error/404.html" hreflang="es-pa" /><link rel="alternate" href="https://www.se.com/ch/de/error/404.html" hreflang="de-ch" /><link rel="alternate" href="https://www.se.com/nl/nl/error/404.html" hreflang="nl-nl" /><link rel="alternate" href="https://www.se.com/gm/fr/error/404.html" hreflang="fr-gm" /><link rel="alternate" href="https://www.se.com/ua/uk/error/404.html" hreflang="uk-ua" /><link rel="alternate" href="https://www.se.com/th/en/error/404.html" hreflang="en-th" /><link rel="alternate" href="https://www.se.com/mm/en/error/404.html" hreflang="en-mm" /><link rel="alternate" href="https://www.se.com/lt/lt/error/404.html" hreflang="lt-lt" /><link rel="alternate" href="https://www.se.com/ca/en/error/404.html" hreflang="en-ca" /><link rel="alternate" href="https://www.se.com/lk/en/error/404.html" hreflang="en-lk" /><link rel="alternate" href="https://www.se.com/hn/es/error/404.html" hreflang="es-hn" /><link rel="alternate" href="https://www.se.com/in/en/error/404.html" hreflang="en-in" /><link rel="alternate" href="https://www.se.com/bb/en/error/404.html" hreflang="en-bb" /><link rel="alternate" href="https://www.se.com/br/pt/error/404.html" hreflang="pt-br" /><link rel="alternate" href="https://www.se.com/mz/pt/error/404.html" hreflang="pt-mz" /><link rel="alternate" href="https://www.se.com/hr/hr/error/404.html" hreflang="hr-hr" /><link rel="alternate" href="https://www.se.com/sv/es/error/404.html" hreflang="es-sv" /><link rel="alternate" href="https://www.se.com/ml/fr/error/404.html" hreflang="fr-ml" /><link rel="alternate" href="https://www.se.com/ru/ru/error/404.html" hreflang="ru-ru" /><link rel="alternate" href="https://www.se.com/gq/es/error/404.html" hreflang="es-gq" /><link rel="alternate" href="https://www.se.com/bn/en/error/404.html" hreflang="en-bn" /><link rel="alternate" href="https://www.se.com/ge/ka/error/404.html" hreflang="ka-ge" /><link rel="alternate" href="https://www.se.com/mn/mn/error/404.html" hreflang="mn-mn" /><link rel="alternate" href="https://www.se.com/me/me/error/404.html" hreflang="bs-me" /><link rel="alternate" href="https://www.se.com/uz/en/error/404.html" hreflang="en-uz" /><link rel="alternate" href="https://www.se.com/tr/tr/error/404.html" hreflang="tr-tr" /><link rel="alternate" href="https://www.se.com/es/es/error/404.html" hreflang="es-es" /><link rel="alternate" href="https://www.se.com/kr/ko/error/404.html" hreflang="ko-kr" /><link rel="alternate" href="https://www.se.com/ro/ro/error/404.html" hreflang="ro-ro" /><link rel="alternate" href="https://www.se.com/bs/en/error/404.html" hreflang="en-bs" /><link rel="alternate" href="https://www.se.com/sk/sk/error/404.html" hreflang="sk-sk" /><link rel="alternate" href="https://www.se.com/mq/fr/error/404.html" hreflang="fr-mq" /><link rel="alternate" href="https://www.se.com/tw/zh/error/404.html" hreflang="zh-tw" /><link rel="alternate" href="https://www.se.com/bd/en/error/404.html" hreflang="en-bd" /><link rel="alternate" href="https://www.se.com/no/no/error/404.html" hreflang="no-no" /><link rel="alternate" href="https://www.se.com/cz/cs/error/404.html" hreflang="cs-cz" /><link rel="alternate" href="https://www.se.com/pe/es/error/404.html" hreflang="es-pe" /><link rel="alternate" href="https://www.se.com/dk/da/error/404.html" hreflang="da-dk" /><link rel="alternate" href="https://www.se.com/it/it/error/404.html" hreflang="it-it" /><link rel="alternate" href="https://www.se.com/ie/en/error/404.html" hreflang="en-ie" /><link rel="alternate" href="https://www.se.com/fj/en/error/404.html" hreflang="en-fj" /><link rel="alternate" href="https://www.se.com/ng/en/error/404.html" hreflang="en-ng" /><link rel="alternate" href="https://www.se.com/africa/fr/error/404.html" hreflang="fr-ma" /><link rel="alternate" href="https://www.se.com/id/en/error/404.html" hreflang="en-id" /><link rel="alternate" href="https://www.se.com/th/th/error/404.html" hreflang="th-th" /><link rel="alternate" href="https://www.se.com/ye/en/error/404.html" hreflang="en-ye" /><link rel="alternate" href="https://www.se.com/za/en/error/404.html" hreflang="en-za" /><link rel="alternate" href="https://www.se.com/zw/en/error/404.html" hreflang="en-zw" /><link rel="alternate" href="https://www.se.com/mv/en/error/404.html" hreflang="en-mv" /><link rel="alternate" href="https://www.se.com/se/sv/error/404.html" hreflang="sv-se" /><link rel="alternate" href="https://www.se.com/ba/bs/error/404.html" hreflang="bs-ba" /><link rel="alternate" href="https://www.se.com/kh/en/error/404.html" hreflang="en-kh" /><link rel="alternate" href="https://www.se.com/eg/ar/error/404.html" hreflang="ar-eg" /><link rel="alternate" href="https://www.se.com/gf/fr/error/404.html" hreflang="fr-gf" /><link rel="alternate" href="https://www.se.com/by/en/error/404.html" hreflang="en-by" /><link rel="alternate" href="https://www.se.com/co/es/error/404.html" hreflang="es-co" /><link rel="alternate" href="https://www.se.com/uz/ru/error/404.html" hreflang="ru-uz" /><title>Error | Schneider Electric Hrvatska</title>
<link rel="canonical" href="https://www.se.com/hr/hr/error/404.html" />
<meta name="og:title" property="og:title" content="Error" />
<meta name="og:description" property="og:description" content="There was an error processing this request" />
<meta name="og:type" property="og:type" content="website" />
<meta name="og:url" property="og:url" content="https://www.se.com/hr/hr/error/404.html" />
<meta name="og:image" property="og:image" content="https://www.se.com/hr/hr/assets/custom_logo/Schneider-Electric-Social.png" />
<meta name="twitter:card" property="twitter:card" content="summary" />
<meta name="twitter:site" property="twitter:site" content="@SchneiderElec" />

            <script>
window.dataLayer = window.dataLayer || []
window.dataLayer.push({"pageTitle":"Error | Schneider Electric Hrvatska","environment":"PROD","digitalPlatform":"SE Main Site","digitalPlatformCountry":"HR","pageLanguage":"HR","template":"","pageTopCategory":"404.html","pageCategory":"","pageSubCategory":"","fromWebView":false,"articleTitle":"","businessUnit":"","pageCategoryId":"","pageProductId":"","pageRangeId":"","pageSubCategoryId":"","pageSubSubCategory":""});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MM5LXGL');
</script>
            <script> var oneTrustEnabled = true </script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="21799d79-d173-421f-846e-c7cef429e7c9" ></script><script type="text/javascript">function OptanonWrapper() { }</script>
            <script>
                var sdlGeolocationConfig = {"geolocationEnabled":true,"geolocationMaxMindEnabled":false,"geolocationMaxMindECRFlag":true,"geolocationMessagesEndpoint":"https://www.se.com/hr/hr/api/geolocation/messages","ccToLcEndpoint":"https://www.se.com/hr/hr/api/languagecodes"}
                var sdlGoogleAnalyticConfig = {"digitalPlatform":"SE Main Site","environment":{"prod":"PROD","uat":"UAT"},"template":{"/about-us/*":"Company Info","/home/*":"Solutions","/brands/*":"Solutions","/partners/*":"Partner Programs","/work/products/*":"Products","/work/support/*":"Support","/work/*":"Solutions","/":"Homepage"},"pageTopCategory":{"/work/support/support-center.jsp":"Support Center","/work/support/green-premium/*":"Support Center","/work/support/resources-and-tools/*":"Support Center","/work/support/find-it-fast/*":"Digital Platforms","/work/support/myschneider-app/*":"Digital Platforms","/work/support/counterfeit/*":"Counterfeit","/work/support/cybersecurity/*":"Cybersecurity","/work/support/training-and-learning/*":"Technical Training","/work/support/contacts.jsp":"Contact Centre","/work/support/customer-care/*":"Contact Centre","/work/support/locator/*":"Contact Centre","/work/support/*":"All Support","/work/services/register-your-product/*":"Support Center","/work/services/service-locations/*":"Contact Centre"},"pageCategory":{},"pageSubCategory":{},"pageSubSubCategory":{"productSelector":"popin|product-selector"},"businessUnit":{},"pageCategoryId":"","pageSubCategoryId":"","pageRangeId":"","pageProductId":"","fromWebView":false,"chatAction":{"opened":"Opened","launched":"Launched","closed":"Closed"},"requestType":{"/sdltfosvc/form-contact-us-email/submit":"Web2Email","/sdltfosvc/web2email-form/submit":"Web2Email","/sdltfosvc/contact-sales/submit":"Web2CaseSales","/sdltfosvc/web2case/submit":"Web2CaseSupport","/sdltfosvc/web2caseV2-form/submit":"Web2CaseSupport","/sdltfosvc/ifw-marketo-form/submit":"Web2CaseSupport"},"siteLocation":{"footer":"Footer","page":"Page","popup":"Popup"},"triggerDownload":"download","addToCartLocation":{"productSelectorSingle":"product-selector|button:single-product","productSelectorGroup":"product-selector|button:group-of-products"}}
            </script>
            <script type="text/javascript" src="//tagmanager.schneider-electric.com/sdl2/configuration-stat.js"></script>
<script type="text/javascript" src="//cdn.tagcommander.com/4343/tc_SEBrandGlobal_93.js" async></script>

            




        
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="XR4TT-L9EBU-2KFPC-LU3QU-W6RKY",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"XR4TT-L9EBU-2KFPC-LU3QU-W6RKY",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctiit2dyyvg52ga-f-d52b5afa9-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"965351","ak.ai":parseInt("433695",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"78e50451","ak.r":30888,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53590,"ak.gh":"23.201.31.237","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655107212","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==VbQJqKN/E4BK7x0GNezopJgwC+Wb/bP6etcLbz1HAmpEC7ibGD0xZV8R56LtRpYdXUeS7g34ySao3yagfPV/p0YvcgCdn75IVZJVw2D+S3Kd+qs4nd2OZfV6faE9olcT3sf1sfe5r6VXgSW2PEBTRpnvk14CoGtkWI55pChnh/5hRzgSZkqGXXjb9Fv07uwJnuK9L4QkStbZScBis/F06pBLjEwUS4rrAX09kFzSTyy8NGG/KY8vHzhdmk8SpHxCDBL2wcYawP5K/AYNURPR4oKbry6rbY2+KMjPVzzA46sJXjGMspLDSaqRS6qHvCCYiqEPUqFzK44ypsaYu/apHmc9n+vfJW9Q0VyPqBtAfqIC6gZhBoaPuwRZouy2T+I/aMhXRiZoLzRIQqoEfTjVuLufpfg7iBDsBQKIRav15fo=","ak.pv":"248","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
        <body class="sdl-body se-theme "
            
        >

            <style>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</style>
<svg style="display: none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 20 20" id="action_attach"><path d="M5.928 18.295h-.047c-1.345 0-2.503-.5-3.473-1.501C1.469 15.824 1 14.65 1 13.274c0-1.377.47-2.55 1.408-3.52l8.495-8.59c.22-.219.454-.219.704 0 .25.22.25.454 0 .704l-8.448 8.59c-.782.782-1.173 1.728-1.173 2.839 0 1.11.39 2.057 1.173 2.84a3.88 3.88 0 0 0 2.722 1.173c1.095-.031 2.003-.391 2.722-1.08l8.543-8.636a2.866 2.866 0 0 0 .868-2.041c.016-.798-.258-1.494-.821-2.089-.532-.5-1.174-.75-1.925-.75h-.047c-.782 0-1.44.265-1.971.797l-7.932 8.026a1.405 1.405 0 0 0-.422 1.032c0 .407.14.751.422 1.033.313.313.673.47 1.08.47.406 0 .766-.141 1.079-.423l5.163-5.304c.25-.219.5-.219.75 0 .22.25.22.5 0 .751l-5.256 5.257c-.47.5-1.048.75-1.736.75-.689 0-1.268-.25-1.737-.75-.532-.5-.79-1.103-.775-1.807.016-.704.274-1.29.775-1.76L12.452 2.9c.814-.814 1.737-1.22 2.77-1.22h.046c1.001 0 1.878.375 2.629 1.126.75.782 1.118 1.705 1.103 2.77a3.792 3.792 0 0 1-1.15 2.721l-8.496 8.59c-.97.938-2.112 1.407-3.426 1.407z" fill="currentColor" /></symbol><symbol viewBox="0 0 60 60" id="arrow-filtering"><g fill="none" fill-rule="evenodd"><path d="M0 0h60v60H0z" /><path d="M42.488 36a1.5 1.5 0 0 1 1.203 2.413l-.1.117-12.269 13a1.5 1.5 0 0 1-2.053.12l-.11-.1-12.73-13A1.5 1.5 0 0 1 17.494 36c.343-.001 24.598.003 24.993 0z" fill="var(--color-arrow-default)" fill-rule="nonzero" /><path d="M42.488 24a1.5 1.5 0 0 0 1.203-2.413l-.1-.117-12.269-13a1.5 1.5 0 0 0-2.053-.12l-.11.1-12.73 13A1.5 1.5 0 0 0 17.494 24c.343 0 24.598-.004 24.993 0z" fill="var(--color-arrow-active)" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 32 32" id="blog"><path d="M22.435 7.328H9.587c-1.748 0-3.166 1.408-3.166 3.135v10.612c0 1.727 1.421 3.135 3.166 3.135h2.557s-1.91 2.471-1.939 2.507c-.154.19-.393.403-.196.603.196.2.393 0 .393 0 .393-.2 5.465-3.108 5.465-3.108l6.568-.2c1.744 0 3.165-1.405 3.165-3.135V10.465c0-1.73-1.42-3.137-3.165-3.137zm-10.007 9.348c-.08.27-.199.514-.36.723a1.635 1.635 0 0 1-1.326.641 1.72 1.72 0 0 1-.47-.062 1.364 1.364 0 0 1-.377-.163 1.684 1.684 0 0 1-.263-.205 3.782 3.782 0 0 1-.215-.23c0 .213-.053.379-.154.487a.503.503 0 0 1-.393.17.474.474 0 0 1-.388-.17c-.096-.114-.143-.276-.143-.487v-4.7c0-.233.045-.403.138-.52a.469.469 0 0 1 .393-.184c.172 0 .308.06.403.173.096.114.144.276.144.482v1.549c.18-.182.366-.325.55-.423.212-.113.477-.173.786-.173.358 0 .677.087.945.26.27.173.483.428.632.755.146.325.22.715.22 1.164.003.339-.037.637-.122.913zm1.926.663c0 .227-.054.403-.16.52a.525.525 0 0 1-.414.178.505.505 0 0 1-.406-.184c-.104-.116-.157-.29-.157-.511v-4.673c0-.225.05-.398.151-.517a.52.52 0 0 1 .412-.179c.17 0 .31.06.417.176.106.12.157.29.157.52v4.67zm4.902-.628a1.94 1.94 0 0 1-1.113 1.172c-.258.106-.558.16-.884.16s-.622-.054-.88-.16a1.978 1.978 0 0 1-.676-.46 1.986 1.986 0 0 1-.433-.71 2.589 2.589 0 0 1-.149-.898c0-.333.05-.64.149-.91.1-.276.244-.514.43-.71.188-.197.417-.348.68-.454.26-.105.557-.16.876-.16.327 0 .624.055.887.16.266.108.497.263.683.458.185.195.326.427.43.709.098.268.148.571.148.901 0 .328-.05.631-.148.902zm4.862-2.304v3.135c0 .36-.037.674-.114.934-.08.265-.204.487-.372.655-.17.176-.388.303-.664.387a3.54 3.54 0 0 1-1.006.125c-.361 0-.693-.054-.988-.16-.297-.111-.52-.246-.677-.414-.16-.17-.242-.35-.242-.533a.483.483 0 0 1 .491-.487c.168 0 .314.075.436.221.058.073.122.15.175.214.061.073.125.13.194.179a.77.77 0 0 0 .252.108c.107.024.218.038.348.038.268 0 .476-.038.619-.111a.596.596 0 0 0 .3-.306c.058-.135.093-.279.104-.436.008-.138.016-.354.02-.644a1.761 1.761 0 0 1-.501.441 1.561 1.561 0 0 1-.78.187c-.36 0-.678-.095-.949-.284a1.793 1.793 0 0 1-.624-.79 2.958 2.958 0 0 1-.215-1.165c0-.33.045-.63.133-.89.085-.263.212-.49.377-.675a1.64 1.64 0 0 1 .568-.414 1.79 1.79 0 0 1 .707-.138c.302 0 .568.06.796.181.194.106.38.263.553.472v-.03c0-.195.047-.35.146-.46a.485.485 0 0 1 .377-.168c.22 0 .369.075.44.224.07.141.101.344.096.604z" /><path d="M17.253 14.448a.927.927 0 0 0-.525.157 1.044 1.044 0 0 0-.35.465 1.992 1.992 0 0 0-.126.731c0 .285.04.52.122.723a1 1 0 0 0 .348.466c.152.105.33.16.529.16a.87.87 0 0 0 .733-.352c.186-.239.276-.566.276-1.002 0-.428-.093-.764-.276-1.002a.872.872 0 0 0-.73-.346zm-6.285.178a.8.8 0 0 0-.492-.16.876.876 0 0 0-.515.16c-.151.106-.27.263-.358.469a1.889 1.889 0 0 0-.133.739c0 .414.093.739.279.96.183.22.427.334.727.334.253 0 .473-.114.656-.341.186-.228.28-.558.276-.983 0-.276-.04-.52-.116-.72a.994.994 0 0 0-.324-.458zm11.052-.165a.832.832 0 0 0-.693.336c-.175.225-.265.552-.265.974 0 .423.09.748.27.964a.85.85 0 0 0 .696.322.897.897 0 0 0 .476-.138c.148-.089.27-.23.366-.417.096-.192.143-.422.14-.687 0-.425-.092-.764-.275-1.002a.847.847 0 0 0-.715-.352z" /></symbol><symbol viewBox="0 0 16 2" id="collapse-1-16x2"><g fill="none" fill-rule="evenodd"><path d="M-2-9h20v20H-2z" /><path d="M7 0h8a1 1 0 0 1 0 2H1a1 1 0 1 1 0-2h6z" fill="currentColor" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 19 19" id="email"><path d="m5.29 6.108 4.1 4c.2.2.3.2.5 0 .2-.1 1.5-1.5 4.1-3.9v5.2c0 .2-.1.4-.2.5-.2.1-.4.2-.6.2h-7.3c-.1 0-.3-.1-.5-.2-.1-.1-.2-.3-.2-.5v-5.2s0-.1.1-.1zm.4-.4h7.5c.1 0 .2 0 .3.1l-3.9 3.7-3.9-3.8z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 60 60" id="exit-presentation"><defs><path d="M56.578 3.422c.563.633.563 1.547 0 2.11L39.07 23.038h9.703a1.56 1.56 0 0 1 1.547 1.547c0 .844-.703 1.477-1.547 1.477H35.414c-.422 0-.773-.141-1.055-.422a1.431 1.431 0 0 1-.422-1.055v-13.43c0-.773.633-1.476 1.477-1.476.844 0 1.547.703 1.547 1.476v9.774L54.469 3.422c.562-.563 1.476-.563 2.11 0zM25.641 34.359c.28.282.422.633.422 1.055v13.36c0 .843-.633 1.546-1.477 1.546a1.56 1.56 0 0 1-1.547-1.547V39.07L5.531 56.578A1.431 1.431 0 0 1 4.477 57c-.352 0-.774-.14-1.055-.422-.563-.633-.563-1.547 0-2.11L20.93 36.962h-9.774c-.773 0-1.476-.703-1.476-1.547s.703-1.477 1.476-1.477h13.43c.422 0 .773.141 1.055.422z" id="exit-presentation_a" /></defs><use xlink:href="#exit-presentation_a" /></symbol><symbol viewBox="0 0 16 16" id="expand-1-16x16"><g fill="none" fill-rule="evenodd"><path d="M-2-2h20v20H-2z" /><path d="M7 7V1a1 1 0 1 1 2 0v6h6a1 1 0 0 1 0 2H9v6a1 1 0 0 1-2 0V9H1a1 1 0 0 1 0-2h6z" fill="currentColor" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 32 32" id="facebook"><path d="M20.382 12.884h-2.98v-1.956c0-.733.487-.903.83-.903h2.102V6.799l-2.896-.011c-3.213 0-3.943 2.405-3.943 3.944v2.152h-1.859v3.321h1.859v9.403h3.907v-9.403h2.638l.342-3.321z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 52 54" id="file-pdf"><defs><path stroke="#fff" d="M35.5 3c.422 0 .844.14 1.195.422l13.36 13.5c.28.281.492.703.492 1.055v9h1.547c1.617 0 3.023 1.335 2.953 3.023v14.977c0 1.687-1.336 3.023-2.953 3.023h-1.547v7.523c0 .774-.703 1.477-1.547 1.477H10.047c-.844 0-1.547-.703-1.547-1.477V48H7.023A3.001 3.001 0 0 1 4 44.977V30a3.001 3.001 0 0 1 3.023-3.023H8.57v-22.5C8.57 3.703 9.273 3 10.117 3H35.5zM20.072 32h-2.727c-.467 0-.808.103-1.023.31-.215.206-.322.55-.322 1.033v8.336c0 .433.098.762.293.985a.977.977 0 0 0 .773.336.97.97 0 0 0 .759-.34c.2-.226.3-.558.3-.995v-3.062h1.947c1.302 0 2.282-.284 2.94-.852.659-.568.988-1.403.988-2.505a3.79 3.79 0 0 0-.243-1.394 2.763 2.763 0 0 0-.712-1.048 2.745 2.745 0 0 0-1.113-.612c-.434-.128-1.054-.192-1.86-.192zm10.015 0h-2.78c-.46 0-.792.108-.998.323-.206.215-.309.562-.309 1.043v8.066c0 .355.03.644.09.866a.85.85 0 0 0 .384.518c.196.123.488.184.876.184h2.78c.484 0 .918-.033 1.304-.098a4.063 4.063 0 0 0 1.08-.337c.336-.16.645-.373.927-.638.36-.345.654-.737.884-1.174.23-.438.4-.93.51-1.475.11-.545.165-1.148.165-1.808 0-2-.548-3.492-1.645-4.472a3.376 3.376 0 0 0-1.408-.788c-.517-.14-1.137-.21-1.86-.21zm13.817 0h-5.48c-.328 0-.598.045-.81.136a.9.9 0 0 0-.465.436c-.1.199-.149.456-.149.77v8.323c0 .447.108.782.325 1.003.216.221.497.332.841.332.34 0 .617-.11.834-.328.217-.22.325-.555.325-1.007V38.1h3.828c.35 0 .613-.074.79-.221a.737.737 0 0 0 .266-.598.752.752 0 0 0-.262-.6c-.175-.15-.44-.226-.794-.226h-3.828V33.69h4.58c.37 0 .645-.077.825-.232.18-.155.27-.36.27-.616 0-.25-.09-.454-.27-.609-.18-.155-.455-.232-.826-.232zm-14.408 2c.692 0 1.283.07 1.771.208.489.138.9.46 1.233.967.333.506.5 1.269.5 2.286 0 1.445-.38 2.463-1.137 3.054a1.851 1.851 0 0 1-.596.316c-.229.075-.45.122-.664.14a9.111 9.111 0 0 1-.67.028l-.215.001H28v-7h1.496zm-9.958 0c1.021 0 1.695.145 2.024.435.292.273.438.625.438 1.058 0 .362-.095.654-.285.878-.19.223-.465.383-.827.482-.361.098-.811.147-1.35.147H18v-3zm27.985-7.023v-7.454H35.5c-.773 0-1.477-.703-1.477-1.546V6.023h-22.5v20.954h36zM37.047 8.133v8.156h8.226l-8.226-8.156zm10.476 45.844V48h-36v5.977h36z" id="file-pdf_a" /></defs><use fill="#fff" fill-rule="nonzero" xlink:href="#file-pdf_a" transform="translate(-4 -3)" /></symbol><symbol viewBox="0 0 19 19" id="flickr"><defs><path id="flickr_a" d="M0 0h5.38v9H0z" /></defs><g fill-rule="evenodd"><g transform="translate(4.49 4.838)"><path d="M3.68 6.65v2.17c0 .11 0 .15-.16.15h-2c-.13 0-.16 0-.16-.15V4.51c0-.14 0-.19-.2-.18H.1c-.1 0-.14 0-.14-.12V2.96c0-.11 0-.12.15-.12h1.12c.14 0 .17 0 .17-.15a5.32 5.32 0 0 1 .06-1A1.93 1.93 0 0 1 3.24.07a6.45 6.45 0 0 1 2 0c.09 0 .14 0 .13.14-.047.413-.087.823-.12 1.23 0 .11-.05.12-.15.09a2.18 2.18 0 0 0-.62-.06.74.74 0 0 0-.76.56 2.8 2.8 0 0 0-.05.71c0 .1.09.08.15.08h1.34c.12 0 .16 0 .16.14v1.2c0 .13-.05.16-.18.15H3.85c-.14 0-.17 0-.17.15v2.17" fill-rule="nonzero" mask="url(#flickr_b)" /></g><path d="M12.29 8.548c.08-.15.13-.27.2-.38a1.65 1.65 0 0 1 1.77-.94c.14 0 .31 0 .39.09.08.09 0 .28 0 .43-.06.42-.06.84-.06 1.26 0 .1 0 .13-.13.11a2.07 2.07 0 0 0-.5-.06 1.4 1.4 0 0 0-1.44 1.34 4.9 4.9 0 0 0-.06.77v2.48c0 .13 0 .16-.15.16h-1.68c-.1 0-.13 0-.13-.15v-6.14c0-.11 0-.16.13-.15h1.54c.1 0 .13 0 .13.14v1.04" fill-rule="nonzero" /></g></symbol><mask id="flickr_b" fill="#fff"><use xlink:href="#flickr_a" /></mask><symbol viewBox="0 0 19 19" id="googleplus"><path d="M14.879 8.605h1.1v1.3h-1.1v1.1h-1.3v-1.1h-1.1v-1.3h1.1v-1.1h1.3v1.1zm-7.8 0h4.2v.6c0 2.3-1.9 4.1-4.2 4.1-2.3 0-4.2-1.8-4.2-4.1s1.9-4.1 4.2-4.1c.9 0 1.8.3 2.5.8l-.8 1c-.5-.3-1.1-.5-1.7-.5-1.6 0-2.9 1.3-2.9 2.8 0 1.5 1.3 2.8 2.9 2.8 1.4 0 2.5-.9 2.8-2.2h-2.8v-1.2z" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 17 22" id="icon-7z"><g fill="none" fill-rule="evenodd"><path fill="#3A3A3A" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#000" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M2 9h9V8H2zm9 1h4V9h-4zm0 6h4v-1h-4zm-9 1h9v-1H2zm1-1.75h7v-5.5H3z" /><path fill="#FFF" fill-rule="nonzero" d="M12.5 10h1v5h-1z" /><path fill="#FFF" fill-rule="nonzero" d="M14 11v.5h-1V11zm0 1v.5h-1V12zm0 1v.5h-1V13z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-avi"><g fill="none" fill-rule="evenodd"><path fill="#5D339F" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#260741" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M12 8v1h.99V8H5v1H4V8H3v10.045h1V17.5h1v.545h7V17.5h.99l.01.545h1V8h-2zm-1.072 5.192c.096.055.096.145 0 .2L7.174 15.56c-.096.055-.174.01-.174-.1v-4.335c0-.111.078-.156.174-.1l3.754 2.167zM12 16.446h.99L13 15h-1v1.446zm-.01-2.449h1L13 12.5h-1l-.01 1.497zM12 11.5h.99L13 10h-1v1.5zm-8 4.946h.99L5 15H4v1.446zm-.01-2.449h1L5 12.5H4l-.01 1.497zM4 11.5h.99L5 10H4v1.5z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-barcd"><g fill="none"><path fill="#3DCD58" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#009917" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M3 10h1v7H3zm5 0h1v7H8zm2 0h1v7h-1zm-5 0h2v7H5zm7 0h2v7h-2z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-cad"><g fill="none"><path fill="#404040" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#000" d="m11 0 6 6h-6z" /><path d="M8 15H6v-2H4v-1h2v-2h2V8h1v2h2v2h2v1h-2v2H9v2H8v-2zm-.97-1H10v-2.964H7.03V14z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-ce"><g fill="none" fill-rule="evenodd"><path fill="#FFB033" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#B87813" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M3 9v3h1V9.6a.6.6 0 0 1 .6-.6H7V8H4c-.675 0-1 .325-1 1zm11 0v3h-1V9.6a.6.6 0 0 0-.6-.6H10V8h3c.675 0 1 .325 1 1zM3 18v-3h1v2.4a.6.6 0 0 0 .6.6H7v1H4c-.675 0-1-.325-1-1zm11 0v-3h-1v2.4a.6.6 0 0 1-.6.6H10v1h3c.675 0 1-.325 1-1z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 20 14.8" id="icon-community"><path d="M12.74 6.56a6.23 6.23 0 0 1 4.06 5.87v1.82a.55.55 0 1 1-1.09 0v-1.82a5.13 5.13 0 0 0-4.27-5.08.53.53 0 0 1-.44-.45.54.54 0 0 1 .28-.58 2.76 2.76 0 0 0 1.41-2.42 2.66 2.66 0 0 0-2.53-2.8 2.66 2.66 0 0 0-2.54 2.8 2.75 2.75 0 0 0 1.44 2.43.57.57 0 0 1 .29.57.56.56 0 0 1-.45.46 5.13 5.13 0 0 0-4.21 5.07v1.82a.55.55 0 1 1-1.09 0v-1.82a6.23 6.23 0 0 1 4-5.84A4 4 0 0 1 6.53 3.9 3.75 3.75 0 0 1 10.16 0a3.74 3.74 0 0 1 3.62 3.9 4 4 0 0 1-1.04 2.66zm4.08.34A5.09 5.09 0 0 1 20 11.6v1.45a.55.55 0 0 1-.55.55h-1.07a.56.56 0 0 1-.56-.55.55.55 0 0 1 .56-.54h.51v-.91a4 4 0 0 0-3.33-3.94.55.55 0 0 1-.45-.46.54.54 0 0 1 .29-.57 2.09 2.09 0 0 0 1.11-1.88 2.06 2.06 0 0 0-1.65-2.06.55.55 0 1 1 .19-1.08 3.12 3.12 0 0 1 2.57 3.14 3.2 3.2 0 0 1-.8 2.15zm-12.38.76a4 4 0 0 0-3.33 3.94v.91h.51a.55.55 0 0 1 .56.54.56.56 0 0 1-.56.55H.55a.55.55 0 0 1-.55-.55V11.6a5.09 5.09 0 0 1 3.17-4.7 3.24 3.24 0 0 1-.79-2.14A3.13 3.13 0 0 1 5 1.61a.55.55 0 1 1 .19 1.08 2.06 2.06 0 0 0-1.7 2.06A2.07 2.07 0 0 0 4.6 6.63a.54.54 0 0 1 .29.57.55.55 0 0 1-.45.46z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 60 60" id="icon-cta-gear"><path d="M29.887 57a29.9 29.9 0 0 1-6.361-.707c-.754-.283-1.131-.8-1.131-1.555l.141-5.23c-1.32-.566-2.309-1.037-2.969-1.414-1.225-.754-2.261-1.46-3.11-2.12l-3.958 3.11c-.754.565-1.413.518-1.979-.142-3.015-3.204-5.136-6.973-6.361-11.308-.283-.754-.047-1.32.707-1.697l4.523-2.403c-.282-1.32-.424-2.497-.424-3.534 0-1.602.142-2.921.424-3.958l-4.523-1.98c-.66-.376-.943-.989-.848-1.837 1.319-4.24 3.487-7.963 6.502-11.167.566-.754 1.225-.801 1.98-.142l3.957 2.827c1.226-.942 2.168-1.602 2.828-1.979a22.51 22.51 0 0 1 3.534-1.555l-.848-4.806c-.095-.942.282-1.508 1.13-1.696A28.612 28.612 0 0 1 29.463 3c2.167 0 4.288.236 6.361.707.848.188 1.225.707 1.13 1.555v5.23c1.32.566 2.31 1.037 2.97 1.414 1.13.66 2.12 1.413 2.968 2.262l3.534-3.393c.754-.66 1.46-.66 2.12 0 1.697 1.79 3.11 3.675 4.241 5.654a29.3 29.3 0 0 1 2.403 6.22c.283.754.048 1.32-.706 1.697l-4.524 2.261a22.229 22.229 0 0 1 0 7.068l4.524 1.697c.848.282 1.13.848.848 1.696-1.131 4.43-3.251 8.293-6.361 11.592-.472.66-1.131.754-1.98.282l-3.958-2.827a22.14 22.14 0 0 1-2.685 1.98c-1.414.753-2.64 1.271-3.676 1.554l.848 4.948c.095.848-.282 1.413-1.13 1.696-2.262.471-4.43.707-6.503.707zm-4.382-3.393c2.827.566 5.748.566 8.764 0l-.848-4.806c-.094-.942.283-1.508 1.13-1.696 1.603-.471 3.016-1.037 4.242-1.697a18.77 18.77 0 0 0 3.11-2.261c.565-.566 1.177-.613 1.837-.142l3.958 2.686c1.885-2.356 3.346-5.042 4.382-8.057l-4.382-1.555c-.754-.377-1.083-.99-.99-1.838.66-2.639.66-5.325 0-8.058-.093-.754.19-1.32.849-1.696l4.382-2.262c-.377-1.413-.99-2.874-1.838-4.382-.942-1.602-1.837-2.874-2.685-3.817l-3.393 3.251c-.66.66-1.367.66-2.12 0a21.14 21.14 0 0 0-3.535-2.827 18.307 18.307 0 0 0-3.392-1.413c-.754-.283-1.131-.801-1.131-1.555l.141-5.09a22.853 22.853 0 0 0-8.764 0l.707 4.524c.188.943-.142 1.508-.99 1.697-1.602.47-2.968 1.083-4.1 1.837a13.852 13.852 0 0 0-3.25 2.403c-.566.66-1.226.707-1.98.142l-3.816-2.969c-1.98 2.356-3.44 4.948-4.383 7.775l4.241 1.98c.754.282 1.037.847.848 1.695-.377 1.603-.565 3.11-.565 4.524.094 1.602.283 2.969.565 4.1.189.753-.047 1.319-.706 1.696L7.41 38.058c.943 2.827 2.403 5.418 4.383 7.774l3.816-3.11c.754-.47 1.414-.424 1.98.142 1.224 1.13 2.402 2.026 3.533 2.686 1.131.66 2.262 1.13 3.393 1.413.848.283 1.225.801 1.13 1.555l-.14 5.09zm12.015-15.55c-2.167 2.168-4.806 3.252-7.916 3.252-3.11 0-5.749-1.107-7.916-3.322-2.168-2.215-3.251-4.877-3.251-7.987 0-3.11 1.083-5.772 3.25-7.987 2.168-2.215 4.807-3.322 7.917-3.322 3.11 0 5.772 1.107 7.987 3.322S40.913 26.89 40.913 30c0 3.11-1.13 5.796-3.393 8.058zM29.604 21.66c-2.262 0-4.194.824-5.796 2.474-1.602 1.649-2.403 3.604-2.403 5.866 0 2.262.801 4.194 2.403 5.796 1.602 1.602 3.534 2.403 5.796 2.403 2.356 0 4.335-.801 5.937-2.403 1.602-1.602 2.403-3.534 2.403-5.796 0-2.262-.8-4.217-2.403-5.866-1.602-1.65-3.58-2.474-5.937-2.474z" fill="currentColor" /></symbol><symbol viewBox="0 0 60 60" id="icon-cta-phone"><path d="M12.511 57c-2.252 0-4.27-.938-6.053-2.815-.563-.47-1.126-1.127-1.69-1.971-1.595-2.346-2.11-4.88-1.548-7.602.376-2.346 1.502-4.317 3.379-5.912l-.563-2.534v-.704c2.346-9.103 7.273-16.47 14.78-22.101 3.004-2.253 6.007-4.153 9.01-5.701 3.003-1.549 5.49-2.628 7.461-3.238 1.97-.61 3.895-1.01 5.772-1.197 1.877-.187 3.073-.258 3.59-.21.516.046 1.008.116 1.477.21.282 0 .517.094.704.282l7.32 5.35c.657.374.892.844.704 1.407-.844 3.848-2.674 6.945-5.49 9.29-3.097 2.816-6.757 3.942-10.98 3.38-.657-.095-1.08-.376-1.267-.845l-2.111-5.35c-3.567.657-6.757 1.877-9.573 3.66-2.815 2.253-4.88 5.068-6.194 8.447 2.722 2.064 4.13 3.097 4.223 3.097.188.093.376.234.563.422.47.47.751 1.173.845 2.112 0 2.627-1.783 5.63-5.35 9.009-3.19 2.628-6.756 3.848-10.698 3.66a1.35 1.35 0 0 1-.985-.422c-.282-.282-.423-.657-.423-1.127 0-.469.165-.844.493-1.126.328-.281.727-.375 1.197-.281 3.19.094 5.959-.892 8.305-2.956 3.003-2.91 4.458-5.162 4.364-6.757-.75-.47-2.44-1.784-5.068-3.942-.657-.375-.844-.892-.563-1.549 1.408-4.41 3.895-8.024 7.461-10.839 3.848-2.534 7.836-4.035 11.966-4.505.75-.187 1.313.094 1.689.845l2.252 5.63c3.003.189 5.631-.75 7.883-2.815 2.065-1.689 3.473-3.894 4.224-6.616l-6.335-4.645c-7.133-.563-15.344 2.674-24.635 9.713-6.851 5.162-11.356 11.872-13.514 20.13l.704 3.097c.187.657-.047 1.173-.704 1.549-1.596 1.032-2.581 2.58-2.956 4.645-.376 1.877-.047 3.66.985 5.35.47.563.938 1.032 1.408 1.407 1.407 1.502 2.815 2.206 4.223 2.112a4.12 4.12 0 0 0 1.548-.282c.47-.187.915-.399 1.338-.633.422-.235.844-.493 1.267-.774A5.112 5.112 0 0 0 18 51.44c.282-.329.54-.61.775-.845.234-.235.445-.399.633-.493l.14-.281c.282-.47.916-1.197 1.901-2.182.986-.986 2.651-2.065 4.998-3.238 2.346-1.173 4.786-1.666 7.32-1.478 4.035.47 7.46 1.806 10.276 4.012 2.816 2.205 4.411 4.81 4.786 7.813 0 .938-.469 1.501-1.407 1.689-1.033 0-1.596-.47-1.69-1.408-.187-2.064-1.407-4.012-3.66-5.842-2.252-1.83-5.114-2.886-8.587-3.167a6.76 6.76 0 0 0-2.745 0 12.66 12.66 0 0 0-2.463.774c-.751.329-1.455.704-2.112 1.126-.657.423-1.243.845-1.76 1.267-.516.422-.961.821-1.337 1.197-.375.375-.657.68-.844.915l-.282.352c-.188.281-.61.75-1.267 1.407-.657.657-1.736 1.478-3.238 2.464-1.501.985-2.956 1.478-4.364 1.478h-.563z" fill="currentColor" /></symbol><symbol viewBox="0 0 17 22" id="icon-dat"><g fill="none"><path fill="#FFD100" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#E3A604" d="m11 0 6 6h-6z" /><path d="M5 8v9h7v-6.512L9.635 8H5zm5.033-1L13 10.068V18H4V7h6.033z" fill="#FFF" /><path d="M9.993 9.985h1.899l-1.899-2.1v2.1zm2.778.224a.4.4 0 0 1 0 .538c-.123.103-.152.258-.32.283H8.993V7.505c0-.212.551-.38.777-.38.168.025.168.025.29.128l2.71 2.956zM6 9h2v1H6zm3 6h2v1H9zm-3-4h2v1H6zm0 3h5v1H6zm0-2h5v1H6z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-default"><g fill="none" fill-rule="evenodd"><path fill="#CBCBCB" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#9B9B9C" d="m11 0 6 6h-6z" /><path d="M3 7h7v1H3V7zm0 3h11v1H3v-1zm0 3h11v1H3v-1zm0 3h11v1H3v-1z" fill="#626469" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-doc"><g fill="none"><path fill="#2B5796" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#18335B" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M3 7h5v1H3zm0 3h5v1H3zm0 3h11v1H3zm0 3h11v1H3zm12-9-1.26 4h-1.047l-.718-2.318L11.22 11h-1.044L9 7h1.072l.685 2.585L11.592 7h.815l.778 2.585L13.93 7H15" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-dwf"><g fill="none" fill-rule="evenodd"><path fill="#6BA550" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#305F1B" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M10.5 18.5v-2h-4v2h4z" stroke="#FFF" /><path d="M10.785 17H6.214a.568.568 0 0 1-.549-.399l-1.143-3.85a.532.532 0 0 1 .103-.495C7.186 9.174 7.94 6.44 7.946 6.413A.57.57 0 0 1 8.5 6c.26 0 .488.17.554.413.007.027.76 2.761 3.32 5.843.116.14.155.324.104.495l-1.143 3.85a.57.57 0 0 1-.55.399zm-4.14-1.1h3.709l.943-3.18C9.857 10.94 8.99 9.3 8.5 8.18c-.491 1.121-1.36 2.76-2.8 4.54l.945 3.18z" fill="#FFF" /><path d="M8.5 6a.5.5 0 0 1 .5.5v8a.5.5 0 1 1-1 0v-8a.5.5 0 0 1 .5-.5z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-dwg"><g fill="none"><path fill="#0E669F" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#0D3C5A" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M0 11v-1h4v1zm6 8v-6h1.003v6zM6 8V0h1v8zm3 3v-1h8v1zm0 2V8H4v5h5zm-4-1 .024-2.996H8V12H5z" /><path fill="#FFF" d="M6 10h1v1H6z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-dxf"><g fill="none"><path fill="#FF5534" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#8C1300" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M2 10h13v1H2z" /><rect fill="#FFF" x="7" y="9" width="3" height="3" rx=".5" /><rect fill="#FFF" x="2" y="14" width="3" height="3" rx=".5" /><rect fill="#FFF" x="12" y="14" width="3" height="3" rx=".5" /><path d="M3 15c0-2.761 2.462-5 5.5-5s5.5 2.239 5.5 5m-1 0c0-2.21-2.015-4-4.5-4S4 12.79 4 15" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-eds"><g fill="none"><path fill="#3DCD58" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#25943A" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M4 18V9h9v5h1V8H3v11h4.907v-1z" /><path fill="#FFF" d="M6 11h5v1H6zm0 2h5v1H6zm0 2h2v1H6zm5 2.658L13.625 15l.665.665-2.632 2.64-.662.695L9 17.005l.665-.665 1.336 1.318z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-exe"><g fill="none" fill-rule="evenodd"><path fill="#3F5686" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#1B2944" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="m7.93 11.877-1.382.27c-.047-.299-.152-.524-.317-.675-.165-.152-.378-.227-.641-.227-.35 0-.628.13-.836.391-.208.262-.312.699-.312 1.311 0 .681.106 1.162.317 1.444.211.28.495.421.85.421a.902.902 0 0 0 .654-.246c.17-.164.29-.446.36-.846L8 13.974c-.143.685-.417 1.202-.823 1.552-.406.35-.95.524-1.632.524-.775 0-1.393-.265-1.854-.795-.46-.53-.691-1.263-.691-2.2 0-.947.231-1.685.694-2.213.462-.528 1.087-.792 1.876-.792.645 0 1.158.15 1.54.451.38.301.654.76.82 1.376zM9 12v-1h1v1H9zm0 3v-1h1v1H9zm3 2 .8-8H14l-.8 8H12z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-flv"><g fill="none" fill-rule="evenodd"><path fill="#D32A2A" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#6E0403" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M9.992 9.013c-1.603 1.214-2.64 4.686-3.495 6.492C5.642 17.312 4 17.003 4 17.003v1.996s.989.028 1.816-.32c.83-.352 1.79-1.136 2.354-2.105.218-.379.552-1.205.916-2.068h2.53v-1.997h-1.604c.098-.377.311-.857.639-1.439.569-1.012 2.337-1.058 2.337-1.058V8.015c.2 0-1.392-.215-2.996.998z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-html"><g fill="none" fill-rule="evenodd"><path fill="#9B9B9C" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#62646A" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M9.48 10.026a.712.712 0 0 0-.875.487l-1.579 5.6a.699.699 0 0 0 .685.887.71.71 0 0 0 .684-.513l1.579-5.6a.699.699 0 0 0-.494-.861zm-3.75.136a.787.787 0 0 0-1.057.09l-2.5 2.806a.664.664 0 0 0 .001.897l2.5 2.794A.771.771 0 0 0 5.25 17a.78.78 0 0 0 .48-.163.668.668 0 0 0 .096-.986l-2.1-2.346 2.1-2.357a.668.668 0 0 0-.097-.986zm5.54 0a.787.787 0 0 1 1.057.09l2.5 2.806a.664.664 0 0 1-.001.897l-2.5 2.794a.771.771 0 0 1-.576.251.78.78 0 0 1-.48-.163.668.668 0 0 1-.096-.986l2.1-2.346-2.1-2.357a.668.668 0 0 1 .097-.986z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-icd"><g fill="none" fill-rule="evenodd"><path fill="#167993" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#114B5A" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M3.81 11.007 8.5 12.96l4.691-1.953L8.5 9.04l-4.69 1.966zM8.5 14a.521.521 0 0 1-.2-.04l-5.99-2.493a.499.499 0 0 1-.31-.458.5.5 0 0 1 .31-.459l5.989-2.51a.521.521 0 0 1 .402 0l5.99 2.51c.187.079.309.26.309.459 0 .2-.123.38-.31.458L8.7 13.96a.519.519 0 0 1-.2.04zm0 5a.522.522 0 0 1-.201-.04l-5.99-2.505a.493.493 0 0 1-.267-.653.515.515 0 0 1 .67-.261L8.5 17.96l5.788-2.42a.515.515 0 0 1 .67.26.493.493 0 0 1-.267.654L8.7 18.96a.522.522 0 0 1-.2.04" fill="#FFF" /><path d="m8.3 16.46-5.99-2.5a.496.496 0 0 1-.269-.656.514.514 0 0 1 .67-.264L8.5 15.457l5.79-2.417a.515.515 0 0 1 .669.264.496.496 0 0 1-.27.656L8.7 16.46a.52.52 0 0 1-.4 0z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-ico"><g fill="none" fill-rule="evenodd"><path fill="#487AFD" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#284AA5" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M13 15.393c0 .883-.723 1.607-1.607 1.607H5.607A1.612 1.612 0 0 1 4 15.393V9.607C4 8.723 4.723 8 5.607 8h5.786C12.277 8 13 8.723 13 9.607v5.786zm-1-.643v-4.5C12 9.562 11.438 9 10.75 9h-4.5C5.562 9 5 9.562 5 10.25v4.5c0 .687.562 1.25 1.25 1.25h4.5c.687 0 1.25-.563 1.25-1.25z" fill="#FFF" /><path fill="#FFF" d="M10 11v-1H7v1h.938v3H7v1h3v-1H9v-3z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-idu"><g fill="none" fill-rule="evenodd"><path fill="#3C47C7" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#202777" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M3.854 17h8.292a.854.854 0 0 0 .854-.854V9.854A.854.854 0 0 0 12.146 9H8.303a1 1 0 0 1-.555-.168l-.996-.664A1 1 0 0 0 6.197 8H3.854A.854.854 0 0 0 3 8.854v7.292a.854.854 0 0 0 .854.854zM4.4 9h1.597a1 1 0 0 1 .555.168l.999.666a1 1 0 0 0 .549.168l3.502.018a.4.4 0 0 1 .398.4v5.18a.4.4 0 0 1-.4.4H4.4a.4.4 0 0 1-.4-.4V9.4c0-.22.18-.4.4-.4z" fill="#FFF" /><path d="m5.371 11.5-1.37 5h8.848l1.649-5H5.371z" stroke="#FFF" fill="#3C47C7" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-igs"><g fill="none" fill-rule="evenodd"><path fill="#303C75" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#121A40" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M12.972 12.22c0 1.51-.772 2.93-2.293 4.221-.885.75-1.783 1.24-2.179 1.438-.91-.456-4.472-2.45-4.472-5.658V9.156a.51.51 0 0 1 .427-.5c1.432-.254 2.72-1.007 3.36-1.432a1.234 1.234 0 0 1 1.37 0c.64.425 1.928 1.178 3.36 1.431a.511.511 0 0 1 .427.5v3.066zm-.246-4.565c-1.246-.22-2.393-.893-2.966-1.274a2.267 2.267 0 0 0-2.52 0c-.573.381-1.72 1.054-2.966 1.274A1.53 1.53 0 0 0 3 9.155v3.066c0 1.012.287 2 .852 2.933.442.731 1.055 1.43 1.821 2.076a11.986 11.986 0 0 0 2.618 1.678L8.5 19l.209-.092c.054-.024 1.33-.59 2.618-1.678.766-.647 1.379-1.345 1.821-2.076.565-.934.852-1.92.852-2.933V9.156a1.53 1.53 0 0 0-1.274-1.5z" fill="#FFF" /><path d="M10.814 10.127a.522.522 0 0 1 .061.743l-2.572 2.97a.4.4 0 0 1-.556.047l-1.574-1.289a.473.473 0 0 1-.03-.705.589.589 0 0 1 .787-.03l.948.788 2.174-2.465a.549.549 0 0 1 .762-.06z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-img"><g fill="none"><path fill="#98D462" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#78A84C" d="m11 0 6 6h-6z" /><path d="M12.5 11a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm0-.75a.75.75 0 1 0 0-1.5.75.75 0 0 0 0 1.5zm.409 5.82H3.67a.3.3 0 0 1-.273-.425L5.98 9.997a.3.3 0 0 1 .532-.026L9 14.239a.3.3 0 0 0 .475.057l1.342-1.387a.3.3 0 0 1 .46.036l1.876 2.652a.3.3 0 0 1-.245.473zm-3.733-3.329L6.4 8.063a.3.3 0 0 0-.53.028l-3.877 8.484a.3.3 0 0 0 .273.425H14.76a.3.3 0 0 0 .24-.48l-3.714-4.99a.3.3 0 0 0-.463-.023L9.656 12.79a.3.3 0 0 1-.48-.049z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-iso"><g fill="none"><path fill="#6282A9" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#3B5B82" d="m11 0 6 6h-6z" /><path d="M8.5 7.136A5.37 5.37 0 0 0 3.136 12.5 5.37 5.37 0 0 0 8.5 17.864a5.37 5.37 0 0 0 5.364-5.364A5.37 5.37 0 0 0 8.5 7.136zM8.5 19A6.507 6.507 0 0 1 2 12.5C2 8.916 4.916 6 8.5 6S15 8.916 15 12.5 12.084 19 8.5 19z" fill="#FFF" /><path d="M8.5 11.84a.66.66 0 1 0 .002 1.321.66.66 0 0 0-.002-1.32zm0 2.16c-.827 0-1.5-.673-1.5-1.5S7.673 11 8.5 11s1.5.673 1.5 1.5S9.327 14 8.5 14zm4.188-1.244v.251h-1.192v-.25c0-1.814-.932-3.047-2.745-3.047H8.5V8.5h.251c2.481 0 3.937 1.775 3.937 4.256z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-ldx"><g fill="none" fill-rule="evenodd"><path fill="#6A56D7" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#413292" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M11.584 8H5.416a1 1 0 0 0-.947.678l-1.464 4.306a.1.1 0 0 0-.005.033v2.985C3 17 3.685 17 4 17h9c.315 0 1 0 1-.998v-2.985a.1.1 0 0 0-.005-.033L12.53 8.678A1 1 0 0 0 11.584 8zM5.399 9.176a.246.246 0 0 1 .115-.126A.366.366 0 0 1 5.7 9h5.6c.067 0 .13.017.187.05a.247.247 0 0 1 .114.126l.816 2.563a.2.2 0 0 1-.19.261H4.773a.2.2 0 0 1-.191-.26l.816-2.564zM13 15.75a.254.254 0 0 1-.067.176.205.205 0 0 1-.158.074h-8.55a.206.206 0 0 1-.158-.074A.256.256 0 0 1 4 15.75v-2.5c0-.068.022-.126.067-.176A.206.206 0 0 1 4.225 13h8.55c.061 0 .113.024.158.074.045.05.067.108.067.176v2.5z" fill="#FFF" /><path d="M9.5 14a.48.48 0 0 0-.353.147A.481.481 0 0 0 9 14.5c0 .137.05.255.147.353A.48.48 0 0 0 9.5 15c.138 0 .255-.05.353-.147A.483.483 0 0 0 10 14.5a.481.481 0 0 0-.147-.353A.481.481 0 0 0 9.5 14zm2 0a.482.482 0 0 0-.353.147.483.483 0 0 0-.147.353c0 .137.05.255.147.353A.482.482 0 0 0 11.5 15c.137 0 .255-.05.353-.147A.482.482 0 0 0 12 14.5a.482.482 0 0 0-.147-.353A.482.482 0 0 0 11.5 14z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-mht"><g fill="none" fill-rule="evenodd"><path fill="#626469" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#333" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M8.5 19A6.507 6.507 0 0 1 2 12.5C2 8.916 4.916 6 8.5 6S15 8.916 15 12.5 12.084 19 8.5 19zm-2.16-5.958H3.11a5.423 5.423 0 0 0 4.021 4.693c-.537-1.247-.75-3.177-.79-4.693zm4.318-1.083h3.23a5.423 5.423 0 0 0-4.02-4.693c.537 1.246.75 3.176.79 4.693zm-4.317 0c.04-1.517.253-3.447.79-4.693a5.425 5.425 0 0 0-4.02 4.693h3.23zm1.083 1.083c.073 2.934.727 4.714 1.093 4.874h.012c.324-.163.973-1.943 1.047-4.874H7.424zm1.06-5.957H8.47c-.323.162-.974 1.942-1.047 4.874h2.152c-.074-2.935-.728-4.715-1.093-4.874zm2.174 5.957c-.04 1.516-.253 3.446-.79 4.693a5.423 5.423 0 0 0 4.02-4.693h-3.23z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-mov"><g fill="none" fill-rule="evenodd"><path fill="#20A0B0" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#15626C" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M15.002 12.504a6.5 6.5 0 1 0-6.5 6.5H14.5a.502.502 0 0 0 0-1.004H12c1.817-1.203 3.001-3.317 3.002-5.496zM3 12.5a5.5 5.5 0 1 1 11 0 5.5 5.5 0 0 1-11 0z" fill="#FFF" /><path d="M9 12.5a.5.5 0 1 1-1 0 .5.5 0 0 1 1 0zm-.5-1.75a1.25 1.25 0 1 0 0-2.5 1.25 1.25 0 0 0 0 2.5zm-1.561 1.164a1.25 1.25 0 1 0-2.378-.772 1.25 1.25 0 0 0 2.378.772zm.546 1.825a1.25 1.25 0 1 0-1.47 2.022 1.25 1.25 0 0 0 1.47-2.022zm3.773.275a1.248 1.248 0 1 0-.276 1.745 1.241 1.241 0 0 0 .276-1.745zm.856-1.919a1.25 1.25 0 1 0-2.228-1.135 1.25 1.25 0 0 0 2.228 1.135z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-mp4"><g fill="none"><path fill="#FF8000" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#A85501" d="m11 0 6 6h-6z" /><path d="M13.096 7.904a6.5 6.5 0 1 1-9.193 9.192 6.5 6.5 0 0 1 9.193-9.192zm-4.557 9.99a5.318 5.318 0 1 0 0-10.637 5.318 5.318 0 0 0 0 10.637z" fill="#FFF" /><path d="M10.928 12.542c0 .062-.033.12-.087.15l-3.58 2.067A.174.174 0 0 1 7 14.61v-4.134a.174.174 0 1 1 .261-.15l3.58 2.066a.174.174 0 0 1 .087.15z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-mpg"><g fill="none" fill-rule="evenodd"><path fill="#DA5499" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#9E1259" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="M3 8h11v11H3V8zm3 1v4h5V9H6zm0 5v4h5v-4H6zm6-5v1h1V9h-1zm0 2v1h1v-1h-1zm0 2v1h1v-1h-1zm0 2v1h1v-1h-1zm0 2v1h1v-1h-1zM4 9v1h1V9H4zm0 2v1h1v-1H4zm0 2v1h1v-1H4zm0 2v1h1v-1H4zm0 2v1h1v-1H4z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-msi"><g fill="none" fill-rule="evenodd"><path fill="#0177DB" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#01447D" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M4 14.111H3V8.016h9.04V9H4z" /><path d="M5 17h9v-7H5v7zm1-1h7v-5H6v5z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 150 196" preserveAspectRatio="xMidYMin meet" id="icon-no-doc"><g fill="none" fill-rule="evenodd"><path fill="#FAFAFA" fill-rule="nonzero" d="M0 0h150v196H0z" /><path fill="#9FA0A4" fill-opacity=".2" fill-rule="nonzero" d="M1.24 1.62v192.76h147.52V1.62H1.24zM0 0h150v196H0V0z" /><path fill="#E7E6E6" d="M112.216 149h-73.3c-1.59 0-2.916-1.328-2.916-2.79V49.79c0-1.462 1.326-2.79 2.916-2.79H86.9c.796 0 1.458.266 1.989.797l25.317 25.234c.53.531.795 1.328.795 1.992v71.188c0 1.46-1.326 2.789-2.784 2.789zm-70.444-5.71h68.456V77.944H87.544c-1.611 0-2.82-1.328-2.82-2.922V52.711H41.773v90.578zm48.59-71.056h15.84l-15.84-15.539v15.54zm8.86 26.297H52.778c-1.611 0-2.82-1.195-2.82-2.789s1.209-2.789 2.82-2.789H99.22c1.611 0 2.82 1.195 2.82 2.79 0 1.593-1.209 2.788-2.82 2.788zm0 13.68H52.778c-1.611 0-2.82-1.195-2.82-2.79 0-1.593 1.209-2.788 2.82-2.788H99.22c1.611 0 2.82 1.195 2.82 2.789s-1.209 2.789-2.82 2.789zm0 13.812H52.778c-1.611 0-2.82-1.195-2.82-2.789 0-1.593 1.209-2.789 2.82-2.789H99.22c1.611 0 2.82 1.196 2.82 2.79 0 1.593-1.209 2.788-2.82 2.788z" /></g></symbol><symbol viewBox="0 0 240 240" preserveAspectRatio="none" id="icon-no-img"><g fill="none"><path fill="#FAFAFA" d="M0 0h240v240H0z" /><path fill="#9FA0A4" fill-opacity=".2" d="M1.983 1.983v236.034h236.034V1.983H1.983zM0 0h240v240H0V0z" /><g fill="#9FA0A4" opacity=".25"><path d="M86.611 116.638c-9.249 0-16.72-7.763-16.72-17.328 0-9.545 7.477-17.31 16.72-17.31 9.235 0 16.712 7.767 16.712 17.31-.002 9.563-7.471 17.328-16.712 17.328zm0-8.62c4.588 0 8.325-3.885 8.325-8.708 0-4.803-3.74-8.69-8.325-8.69-4.592 0-8.333 3.887-8.333 8.69 0 4.825 3.735 8.707 8.333 8.707zm77.714 43.361-7.985-25.385-4.107 6.132a4.128 4.128 0 0 1-6.932-.038l-13.402-20.48-17.6 29.304c-.962 1.603-2.825 2.378-4.603 1.913-.623-.163-1.842-.427-3.512-.697-5.196-.84-10.62-1.03-15.58-.191-6.935 1.172-11.936 4.142-14.73 9.444l88.45-.002zm-15.504-29.358 5.438-8.12c1.972-2.943 6.374-2.283 7.444 1.118l12.376 39.345c.876 2.785-1.143 5.636-3.99 5.636H69.909c-2.689 0-4.682-2.565-4.09-5.262 2.746-12.483 11.363-19.271 23.42-21.311 5.97-1.01 12.24-.788 18.244.181.43.068.837.139 1.22.207l19.476-32.427a4.132 4.132 0 0 1 7.048-.14l13.594 20.773z" /><path d="M160.28 68.526H52.48v102.946h135.04V96.414c-.003 0-27.24-27.888-27.24-27.888zm34.505 23.161A4.272 4.272 0 0 1 196 94.674v81.063c0 2.354-1.899 4.263-4.24 4.263H48.24c-2.343 0-4.24-1.907-4.24-4.263V64.263C44 61.909 45.899 60 48.24 60h113.816c.55 0 1.1.106 1.617.319a4.321 4.321 0 0 1 1.415.96l29.697 30.408z" /><path d="M163.35 91.151h26.275c2.432 0 4.401 1.98 4.401 4.425 0 2.442-1.971 4.424-4.401 4.424h-30.678c-2.432 0-4.402-1.98-4.402-4.424V64.424c0-2.442 1.972-4.424 4.402-4.424s4.401 1.98 4.401 4.424c.002 0 .002 26.727.002 26.727z" /></g></g></symbol><symbol viewBox="0 0 17 22" id="icon-pdf"><g fill="none"><path fill="#C22827" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#680F11" d="m11 0 6 6h-6z" /><path d="M14.79 14.008c.092.092.178.227.191.336.046.369.012.729-.158.99a.678.678 0 0 1-.396.277 1.574 1.574 0 0 1-.398.044c-.876 0-2.264-.45-3.392-1.1-1.481.226-3.17.637-4.654 1.13C4.697 17.977 3.765 19 2.96 19a.948.948 0 0 1-.435-.107l-.32-.165c-.201-.117-.23-.37-.19-.568.123-.62.87-1.402 2-2.09.132-.082.7-.389.723-.402l.331-.178c.32-.56.674-1.222 1.064-2.001l.048-.096c.37-.742.79-1.582 1.125-2.416l.12-.297C6.958 8.854 6.7 7.444 6.95 6.5c.082-.3.395-.501.78-.501h.006l.202.007c.345-.016.565.265.677.53l.036.093c.03.086.038.119.053.23.11.81-.303 3.203-.303 3.203-.02.09-.04.177-.066.277.381 1.067.993 2.037 1.725 2.736.272.26.62.475.956.674a13.783 13.783 0 0 1 2.06-.154c.876.011 1.453.15 1.713.412zM2.804 18.35c.395-.183.996-.766 1.893-2.227a8.155 8.155 0 0 1-.308.29c-.858.718-1.438 1.527-1.585 1.937zm5.08-11.94c-.118 0-.107.945-.107.945 0 .494.07 1.25.217 1.73.177-.324.32-.762.308-1.386-.012-.624-.16-1.29-.418-1.29zm-1.533 8.498c.988-.389 2.11-.708 3.41-.97a6.405 6.405 0 0 1-.254-.208 7.195 7.195 0 0 1-1.618-2.053 20.24 20.24 0 0 1-.98 2.186 55.98 55.98 0 0 1-.558 1.045zm8.205-.045c.08-.05.074-.295-.388-.415-.461-.12-.6-.118-1.073-.118-.258 0-.545.012-.858.035.815.358 1.397.578 1.868.578.146 0 .372-.03.451-.08z" stroke="#FFF" stroke-width=".1" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-ppt"><g fill="none"><path fill="#E64A19" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#FFF" d="M3 16h11v1H3zm0 2h11v1H3z" /><path fill="#9F310E" d="m11 0 6 6h-6z" /><path d="M8.5 7.5A3.5 3.5 0 1 0 12 11H8.5V7.5z" fill="#FFF" /><path d="M13 10a3.5 3.5 0 0 0-3.5-3.5V10H13z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 40 40" id="icon-proactive-chat"><g fill="none" fill-rule="evenodd"><path d="M0 0h40v40H0z" /><path d="M16.444 26.844c.534-.8 0-1.866-.888-1.955H4c-.711 0-1.333-.622-1.333-1.333V4c0-.711.622-1.333 1.333-1.333h22.222c.711 0 1.334.622 1.334 1.333v11.556c0 .71.622 1.333 1.333 1.333s1.333-.622 1.333-1.333V4c0-2.222-1.778-4-4-4H4C1.778 0 0 1.778 0 4v19.556c0 2.222 1.778 4 4 4h8.533l-3.377 4c-.445.533-.356 1.422.177 1.866.267.178.534.267.89.267.355 0 .8-.178 1.066-.445l5.155-6.4z" fill="currentColor" /><path d="M23.556 32c-.712 0-1.334-.622-1.334-1.333v-7.111c0-.712.622-1.334 1.334-1.334H36c.711 0 1.333.622 1.333 1.334v7.11c0 .712-.622 1.334-1.333 1.334h-1.778c-.71 0-1.333.622-1.333 1.333s.622 1.334 1.333 1.334H36c2.222 0 4-1.778 4-4v-7.111c0-2.223-1.778-4-4-4H23.556c-2.223 0-4 1.777-4 4v7.11c0 2.223 1.777 4 4 4h2.933l4.089 4.89c.266.355.622.444 1.066.444.267 0 .623-.089.89-.267.533-.444.622-1.333.177-1.866l-4.444-5.334c-.534-.533-.711-.533-1.6-.533h-3.111z" fill="currentColor" /><path d="M24.889 28.444c-.533 0-.889-.355-.889-.888v-.89c0-.533.356-.888.889-.888h.889c.533 0 .889.355.889.889v.889c0 .533-.356.888-.89.888h-.888zm5.333 0h-.889c-.533 0-.889-.355-.889-.888v-.89c0-.533.356-.888.89-.888h.888c.534 0 .89.355.89.889v.889c0 .533-.356.888-.89.888m3.556 0c-.534 0-.89-.355-.89-.888v-.89c0-.533.356-.888.89-.888h.889c.533 0 .889.355.889.889v.889c0 .533-.356.888-.89.888h-.888z" fill="currentColor" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-rar"><g fill="none" fill-rule="evenodd"><path fill="#914BB6" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#47205B" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path fill="#FFF" d="M5 3h2V2H5z" /><path fill="#FFF" fill-rule="nonzero" d="M5 1h1v1H5zm0 11h1v1H5z" /><path fill="#FFF" d="M4 4h2V3H4zm1 1h2V4H5zM4 6h2V5H4zm1 1h2V6H5zM4 8h2V7H4zm1 1h2V8H5zm-1 1h2V9H4zm1 1h2v-1H5zm-1 1h2v-1H4zm1 1h3v3c0 .497-.54 1-1 1H4c-.46 0-1-.503-1-1v-3h2zm-1 1v1.5a.5.5 0 0 0 .5.5h2a.5.5 0 0 0 .5-.5V14H4z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-stp"><g fill="none" fill-rule="evenodd"><path fill="#006E63" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#013933" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="m8.5 8.042 3.781 1.588L8.5 11.445 4.719 9.63 8.5 8.042zm.5 9.65v-5.377l4-1.92v5.296l-4 2zm-5-7.297 4 1.92v5.376l-4-2v-5.296zm4.276 8.553c.15.072.313.067.448 0l5-2.5A.5.5 0 0 0 14 16V9.6a.504.504 0 0 0-.306-.46l-5-2.101a.5.5 0 0 0-.388 0l-5 2.1A.502.502 0 0 0 3 9.6V16a.5.5 0 0 0 .276.447l5 2.5z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-txt"><g fill="none" fill-rule="evenodd"><path fill="#489CE2" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#286AA1" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path fill="#FFF" fill-rule="nonzero" d="M3 10h6v1H3zm0 3h3v1H3zm0-6h8v1H3z" /><path d="M6.01 16.75 6 18.6c0 .105.038.209.114.285A.38.38 0 0 0 6.39 19l1.846-.01c.104 0 .2-.037.276-.113l6.374-6.361a.4.4 0 0 0 0-.56l-1.827-1.842a.402.402 0 0 0-.561 0l-1.275 1.282-5.1 5.079a.423.423 0 0 0-.114.275zm6.773-5.8 1.285 1.281-.723.721-1.285-1.281.723-.722zM6.8 16.92l4.7-4.689 1.284 1.282-4.7 4.68-1.293.01.009-1.282z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-wmf"><g fill="none"><path fill="#29AF91" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#276E5E" d="m11 0 6 6h-6z" /><path stroke="#FFF" d="M5.5 10.5h6v6h-6z" /><path fill="#FFF" d="M8 11h1v5H8z" /><path fill="#FFF" d="M5 14v-1h6v1zm6-7h1v2h-1zm2 4v-1h2v1zm-2 7h1v2h-1zm2-1v-1h2v1zm-8 1h1v2H5zM5 7h1v2H5zM2 17v-1h2v1zm0-6v-1h2v1z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-wmv"><g fill="none" fill-rule="evenodd"><path fill="#D874D9" fill-rule="nonzero" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#924A93" fill-rule="nonzero" d="m11 0 6 6h-6z" /><path d="m12 13.001 2.845-1.897a.1.1 0 0 1 .155.083v5.626a.1.1 0 0 1-.155.083L12 15v2.251c0 .4-.316.75-.75.75h-8.5a.746.746 0 0 1-.75-.75v-6.5c0-.4.316-.75.75-.75h8.5c.434 0 .75.35.75.75v2.251zM3.5 11a.5.5 0 0 0-.5.5v5a.5.5 0 0 0 .5.5h7a.5.5 0 0 0 .5-.5v-5a.5.5 0 0 0-.5-.5h-7z" fill="#FFF" /><path d="M4.5 10a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm0-1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z" fill="#FFF" fill-rule="nonzero" /><path d="M8 10a2 2 0 1 1 0-4 2 2 0 0 1 0 4zm0-1a1 1 0 1 0 0-2 1 1 0 0 0 0 2z" fill="#FFF" fill-rule="nonzero" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-xlc"><g fill="none"><path fill="#2AB63E" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#367C33" d="m11 0 6 6h-6z" /><path d="M4 8h9v9H4V8zm1 1v7h7V9H5z" fill="#FFF" /><path fill="#FFF" d="M6.988 10.7H4v.9h2.988v1.8H4v.9h2.988V17h.996v-2.7H13v-.9H7.984v-1.8H13v-.9H7.984V8h-.996z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-xls"><g fill="none"><path fill="#008F00" d="M0 0h10.973L17 6.063V22H0z" /><path fill="#015C01" d="m11 0 6 6h-6z" /><path d="M3 8h11v9H3V8zm1 1v7h9V9H4z" fill="#FFF" /><path fill="#FFF" d="M5.988 10.7H4v.9h1.988v1.8H4v.9h1.988V17h.996v-2.7H13v-.9H6.984v-1.8H13v-.9H6.984V8h-.996z" /></g></symbol><symbol viewBox="0 0 17 22" id="icon-zip"><g fill="none"><path fill="#6BC6B1" d="M0 0h10.973L17 6.063V22H0z" /><path d="M8.027 16.5h.946c.27 0 .5.174.537.408l.23 1.456c.085.547-.354 1.052-.983 1.127a1.36 1.36 0 0 1-.156.009h-.202c-.635 0-1.149-.448-1.149-1 0-.045.004-.09.01-.136l.23-1.456c.037-.234.266-.408.537-.408zm.283.75c-.105 0-.194.073-.206.17l-.1.82a.423.423 0 0 0-.004.053c0 .252.222.457.495.457a.536.536 0 0 0 .056-.003c.272-.029.468-.255.437-.506l-.102-.821c-.012-.097-.1-.17-.206-.17h-.37z" stroke="#FFF" stroke-width=".1" fill="#FFF" /><path d="M4 7.944V7c2.607.564 4.992 4.065 4.992 8.5H7.987c0-4.136-2.17-7.156-3.987-7.556z" stroke="#FFF" stroke-width=".2" fill="#FFF" /><path d="M13 7.945c-1.817.4-3.999 3.418-3.999 7.554H7.967c0-4.435 2.426-7.936 5.033-8.5v.946z" stroke="#FFF" stroke-width=".2" fill="#FFF" /><path fill="#40B398" d="m11 0 6 6h-6z" /></g></symbol><symbol viewBox="0 0 32 32" id="instagram"><g fill-rule="evenodd"><path d="M16 12.998c-1.656 0-3.002 1.346-3.002 3.002s1.346 3.002 3.002 3.002 3.002-1.346 3.002-3.002-1.346-3.002-3.002-3.002m0 7.366A4.369 4.369 0 0 1 11.636 16c0-2.406 1.958-4.364 4.364-4.364s4.364 1.958 4.364 4.364A4.369 4.369 0 0 1 16 20.364m4.364-8.742a.015.015 0 0 0-.015.014c0 .017.03.017.03 0a.015.015 0 0 0-.015-.014m0 .984a.97.97 0 0 1 0-1.94.97.97 0 0 1 0 1.94" /><path d="M11.925 9.054a2.874 2.874 0 0 0-2.87 2.871v8.15a2.874 2.874 0 0 0 2.87 2.87h8.15a2.874 2.874 0 0 0 2.87-2.87v-8.15a2.874 2.874 0 0 0-2.87-2.87h-8.15zm8.15 15.188h-8.15a4.172 4.172 0 0 1-4.167-4.167v-8.15a4.172 4.172 0 0 1 4.167-4.167h8.15a4.172 4.172 0 0 1 4.167 4.167v8.15a4.172 4.172 0 0 1-4.167 4.167z" /></g></symbol><symbol viewBox="0 0 32 32" id="linkedin"><path d="M19.982 12.16c-1.846 0-2.672 1.012-3.136 1.726v.035h-.023a.152.152 0 0 0 .023-.035v-1.48h-3.479c.045.98 0 10.465 0 10.465h3.479v-5.845c0-.315.022-.624.115-.848.251-.625.826-1.274 1.785-1.274 1.26 0 1.764.96 1.764 2.367v5.6h3.48v-6.002c0-3.216-1.719-4.71-4.008-4.71M9.725 7.356c-1.19 0-1.967.783-1.967 1.81 0 1.004.754 1.808 1.921 1.808h.023c1.214 0 1.969-.804 1.969-1.808-.022-1.027-.755-1.81-1.946-1.81M7.962 22.871h3.48V12.405h-3.48z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 50 50" id="loader-50x50"><g fill="none"><path d="M25 45c11.046 0 20-8.954 20-20S36.046 5 25 5 5 13.954 5 25s8.954 20 20 20zm0 5C11.193 50 0 38.807 0 25S11.193 0 25 0s25 11.193 25 25-11.193 25-25 25z" fill="#E7E6E6" /><path d="M25 45c11.046 0 20-8.954 20-20S36.046 5 25 5m0-5c13.807 0 25 11.193 25 25S38.807 50 25 50" fill="#42B4E6" /></g></symbol><symbol viewBox="0 0 18 19" id="pinterest"><path d="M13.2 7.594c-.3-2.1-2.4-3.2-4.7-3-1.8.2-3.6 1.7-3.7 3.8 0 1.3.3 2.2 1.5 2.5.5-.9-.2-1.1-.3-1.8-.4-2.7 3.2-4.6 5-2.7 1.3 1.3.4 5.4-1.7 5-2-.4 1-3.6-.6-4.3-1.3-.5-2 1.6-1.4 2.6-.4 1.8-1.1 3.5-.8 5.7 1-.7 1.4-2.2 1.7-3.7.6.4.8.7 1.5.7 2.4.2 3.8-2.4 3.5-4.8z" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 60 60" id="presentation-mode"><defs><path d="M57 4.195v13.711c0 .774-.703 1.477-1.477 1.477-.843 0-1.546-.703-1.546-1.477V8.133L36.469 25.64a1.431 1.431 0 0 1-1.055.422c-.352 0-.773-.141-1.055-.422-.562-.563-.562-1.547 0-2.11L51.867 6.023h-9.773c-.774 0-1.477-.703-1.477-1.546 0-.774.703-1.477 1.477-1.477h13.71c.282.07.563.21.774.422.211.21.352.492.422.773zM23.531 34.36c.563-.562 1.547-.562 2.11 0 .562.563.562 1.547 0 2.11L8.133 53.977h9.773c.774 0 1.477.703 1.477 1.546 0 .774-.703 1.477-1.477 1.477H4.476c-.351 0-.773-.14-1.054-.422A1.676 1.676 0 0 1 3 55.805V42.094c0-.774.703-1.477 1.477-1.477.843 0 1.546.703 1.546 1.477v9.773L23.531 34.36z" id="presentation-mode_a" /></defs><use xlink:href="#presentation-mode_a" /></symbol><symbol viewBox="0 0 19 19" id="print"><g fill-rule="nonzero"><path d="M7.279 11.305h4.3c.1 0 .1 0 .1.1v.9c0 .1 0 .1-.1.1h-4.3c-.1 0-.1-.1-.1-.1v-.9c0-.1 0-.1.1-.1z" /><path d="m6.579 12.405-.5 1.1h-.6c-.4 0-.6-.2-.6-.6-.4 0-.6-.2-.6-.6v-2.7h10.3v2.8c0 .4-.2.6-.6.6 0 .4-.2.6-.5.6h-.6l-.6-1.2v-1.1c0-.4-.2-.6-.6-.6h-4.5c-.4 0-.5.2-.6.6v1.1zm-2.2-3.4c.2-.7.8-1.5 1.7-2.3v1.1c0 .4.2.6.6.6h5.7c.4 0 .6-.2.6-.6v-1.1c.6.7 1.2 1.4 1.5 2.3h-10.1zm5.6-5.1v1.7h2.3l-2.3-1.7z" /><path d="m6.879 13.005-.7 1.4c0 .1 0 .2.1.2h6.4c.1 0 .2-.1.2-.2v-.1l-.9-1.3-.1-.1h-4.8c-.1 0-.1.1-.2.1zm-.3-8.5v3.3h5.7v-1.7h-2.3c-.3 0-.5-.2-.6-.6v-1.7h-2.2c-.4.1-.6.3-.6.7z" /></g></symbol><symbol viewBox="0 0 18 19" id="reddit"><path d="M10.7 11.294c-.5 0-.9-.4-.9-.9s.4-.9.9-.9.9.4.9.9c0 .6-.4.9-.9.9m.2 1c-.6.7-1.6.7-1.9.7-.3 0-1.4-.1-1.9-.7-.1-.1-.1-.2 0-.4.1-.1.2-.1.3 0 .3.4 1.1.6 1.6.6s1.3-.1 1.6-.6c.1-.1.2-.1.3 0 .1.2.1.3 0 .4m-4.5-1.8c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9c-.5-.1-.9-.4-.9-.9m8-1.1c0-.7-.5-1.2-1.2-1.2-.3 0-.6.1-.8.3-.8-.6-1.9-1-3.2-1l.5-2.5 1.8.4c0 .5.4.8.8.8.5 0 .8-.4.8-.8 0-.5-.4-.8-.8-.8-.3 0-.6.2-.8.5l-2-.4c-.1 0-.2 0-.2.2l-.6 2.8c-1.3 0-2.4.4-3.2 1-.1-.3-.4-.5-.7-.5-.7 0-1.2.5-1.2 1.2 0 .5.3.9.7 1.1v.4c0 1.8 2.1 3.3 4.7 3.3s4.7-1.5 4.7-3.3v-.4c.4-.2.7-.6.7-1.1" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 19 19" id="rss"><path d="M7.39 11.208c.5.5.5 1.2 0 1.7-.2.2-.5.4-.8.4-.3 0-.6-.1-.8-.4-.5-.5-.5-1.2 0-1.7.4-.5 1.2-.5 1.6 0 0-.1 0 0 0 0zm-2-4v1.7c1.1 0 2.2.4 3 1.2.8.8 1.2 1.9 1.2 3h1.7c0-1.6-.6-3.1-1.8-4.2-1-1.1-2.5-1.7-4.1-1.7zm0-3v1.7c4 0 7.3 3.3 7.3 7.3h1.7c0-2.4-.9-4.7-2.6-6.4-1.7-1.7-4-2.6-6.4-2.6z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 18 18" id="search-18x18"><g fill="none" fill-rule="evenodd"><path d="M-1-1h20v20H-1z" /><path d="M6.814 12.32a5.506 5.506 0 0 1-5.5-5.5c0-3.032 2.468-5.5 5.5-5.5 3.033 0 5.5 2.468 5.5 5.5 0 3.034-2.467 5.5-5.5 5.5m10.995 4.567-5.74-5.74a6.873 6.873 0 0 0 1.522-4.31C13.591 3.066 10.543 0 6.795 0 3.048 0 0 3.066 0 6.836c0 3.77 3.048 6.837 6.795 6.837a6.77 6.77 0 0 0 4.361-1.594l5.731 5.73a.646.646 0 0 0 .461.191.647.647 0 0 0 .461-.19.641.641 0 0 0 .191-.463.64.64 0 0 0-.19-.46" fill="currentColor" /></g></symbol><symbol viewBox="0 0 60 60" id="search-20x20"><path fill="currentColor" d="M56.502 54.01c.664.664.664 1.827 0 2.492-.333.332-.831.498-1.247.498-.498 0-.913-.166-1.246-.498l-12.96-12.96a22.98 22.98 0 0 1-15.037 5.566C13.302 49.108 3 38.723 3 26.012S13.302 3 26.012 3c12.711 0 23.096 10.302 23.096 23.012a22.98 22.98 0 0 1-5.566 15.037l12.96 12.96zM6.572 26.011c0 10.8 8.723 19.523 19.44 19.523 5.317 0 10.053-2.077 13.625-5.483 0-.083.083-.166.166-.249.083-.083.166-.166.25-.166 3.405-3.572 5.482-8.308 5.482-13.625 0-10.717-8.723-19.44-19.523-19.44-10.717 0-19.44 8.723-19.44 19.44zm19.44-15.95c.997 0 1.828.83 1.828 1.827 0 .914-.83 1.745-1.828 1.745-6.812 0-12.378 5.566-12.378 12.378 0 .997-.83 1.828-1.745 1.828-.997 0-1.827-.83-1.827-1.828 0-8.806 7.144-15.95 15.95-15.95z" /></symbol><symbol viewBox="0 0 18 18" id="setv"><g fill-rule="evenodd"><path d="M6 4.2h6c.7 0 1.2.5 1.2 1.2v7.8c0 .7-.5 1.2-1.2 1.2H6c-.7 0-1.2-.5-1.2-1.2V5.4c0-.7.5-1.2 1.2-1.2zm6.6 5.4V5.4c0-.3-.3-.6-.6-.6H6c-.3 0-.6.3-.6.6v4.2h7.2zm-4 1.5v-.3h-2v.3h.8v2.3h.3v-2.3h.9zm1.3 1.8-.7-2.1h-.4l1 2.6h.2l1-2.6h-.4l-.7 2.1z" /><path d="M7.6 7.5c-.3-.1-.5-.2-.7-.3-.1-.2-.2-.3-.2-.5s.1-.4.3-.6c.1-.1.4-.2.7-.2.2 0 .4 0 .5.1.2.1.3.2.4.3.1.1.1.3.1.4h-.4c0-.2-.1-.3-.2-.4-.1-.1-.2-.1-.4-.1s-.3 0-.4.1c-.2.1-.2.2-.2.4 0 .1 0 .2.1.3.1 0 .3.1.5.2.3 0 .4.1.6.2l.3.3c.1.1.1.2.1.4s-.1.4-.3.6c-.2 0-.4.1-.7.1-.2 0-.4 0-.6-.1-.1-.1-.3-.2-.4-.3-.1-.1-.1-.3-.1-.4H7c0 .1 0 .3.2.4.1.1.3.1.5.1s.4 0 .5-.1c.1-.1.2-.2.2-.3 0-.1 0-.2-.1-.3-.2-.1-.4-.2-.7-.3zm3.2 0H9.6v1H11v.3H9.2V5.9H11v.3H9.6v.9h1.2v.4z" /></g></symbol><symbol viewBox="0 0 19 19" id="slideshare"><g transform="translate(4.209 4.208)" fill-rule="evenodd"><path d="m10.38 5.1-.1.1V1c0-.6-.4-1-1-1h-7.8c-.5 0-1 .5-1 1v4.2l-.1-.1c-.3-.2-.5.1-.3.4.4.5 1.1 1.1 2.3 1.5-1.2 4 3 4.7 2.9 2.6v-2c.1 0 .2 0 .3.1v2c-.1 2 4.1 1.4 2.8-2.7 1.1-.5 1.9-1 2.3-1.5.2-.3 0-.6-.3-.4zm-4.1 1.1c-.5 0-.7.2-.7.5-.2-.1-.3-.2-.4-.3l-.1-.1c-.1-.1-.3-.1-.6-.1-.7 0-1.9.2-3.4-.6V1.5c0-.7.2-1 .9-1h6.8c.6 0 .9.3.9 1v4c-1.5.8-2.7.7-3.4.7z" /><path d="M7.48 3c-.8 0-1.5.7-1.5 1.5S6.68 6 7.48 6s1.5-.7 1.5-1.5S8.28 3 7.48 3z" /><circle cx="3.881" cy="4.5" r="1.5" /></g></symbol><symbol viewBox="0 0 19 19" id="stumble"><g fill-rule="evenodd"><path d="M10.29 8.108h1.9v-.6c0-1.3-1.1-2.3-2.5-2.3s-2.5 1-2.5 2.3v3.3c0 .3-.3.5-.6.5s-.6-.2-.6-.5v-1.5h-1.8v1.5c0 1.3 1.1 2.3 2.5 2.3s2.5-1 2.5-2.3v-3.3c0-.3.3-.5.6-.5s.6.2.6.5l-.1.6z" /><path d="M12.99 9.208v1.5c0 .3-.3.6-.6.6s-.6-.3-.6-.6v-1.6h-2v1.6c0 1.3 1.1 2.4 2.6 2.4 1.4 0 2.6-1.1 2.6-2.4v-1.5h-2z" /></g></symbol><symbol viewBox="0 0 18 19" id="tumblr"><path d="M11.4 12.694s-.3.3-.9.3c-.6 0-.8-.3-.8-.9v-2.8h1.9v-1.8H9.7v-2.9H8.3c-.2 1.3-1.1 2.4-2.3 2.9v1.7h1.4v3.4c0 .5.4 2.2 2.7 2.2 1.3 0 1.9-.8 1.9-.8l-.6-1.3z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 32 32" id="twitter"><path d="M24.238 11.283a6.772 6.772 0 0 1-1.94.532 3.393 3.393 0 0 0 1.485-1.871 6.756 6.756 0 0 1-2.147.82 3.382 3.382 0 0 0-5.762 3.084 9.596 9.596 0 0 1-6.968-3.532 3.382 3.382 0 0 0 1.046 4.515 3.383 3.383 0 0 1-1.533-.424v.043a3.387 3.387 0 0 0 2.712 3.316 3.422 3.422 0 0 1-1.526.057 3.385 3.385 0 0 0 3.158 2.349 6.78 6.78 0 0 1-4.199 1.446c-.273 0-.541-.016-.806-.046a9.575 9.575 0 0 0 5.183 1.519c6.22 0 9.62-5.152 9.62-9.62 0-.148-.003-.293-.01-.438a6.858 6.858 0 0 0 1.687-1.75" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 19 19" id="viadeo"><g fill-rule="evenodd"><path d="M12.059 9.135v-.05l-.29.15-.28.11-.3.09a2.95 2.95 0 0 1 .08 2 2.84 2.84 0 0 1-.69 1.17 2.7 2.7 0 0 1-1.75.81h-.2l.1-.08a5.53 5.53 0 0 0 1.68-2 4.7 4.7 0 0 0 .51-2.03 5.35 5.35 0 0 0-.08-1.06 7.81 7.81 0 0 0-.33-1.17v-.15a6.4 6.4 0 0 0-.19-1 4.57 4.57 0 0 0-.56-1.23 3.13 3.13 0 0 0-.61-.7l-.12-.09.06.09a16.84 16.84 0 0 1 1.09 2.24c.09.21.17.42.25.63v.42c.02.574 0 1.149-.06 1.72 0 .27-.06.53-.11.8a8 8 0 0 1-.23 1 5.67 5.67 0 0 1-.46 1.14 3.6 3.6 0 0 1-.67.88 2.78 2.78 0 0 1-.84.55h-.05a2.71 2.71 0 0 1-1.89-1.38 2.78 2.78 0 0 1-.36-1.12 3.28 3.28 0 0 1 0-.7 3 3 0 0 1 .23-.82 3 3 0 0 1 .76-1 2.83 2.83 0 0 1 .85-.51 3.4 3.4 0 0 1 .63-.15c.19-.015.38-.015.57 0 .246.022.488.076.72.16h.07c.02-.152.05-.302.09-.45.05-.14.12-.28.18-.42a.21.21 0 0 0-.11 0 3.46 3.46 0 0 0-1-.17 4 4 0 0 0-1 .07 3.56 3.56 0 0 0-1.13.42 4 4 0 0 0-.88.76 3.71 3.71 0 0 0-.93 2.24 4.58 4.58 0 0 0 0 .74c.047.345.141.681.28 1a3.91 3.91 0 0 0 1 1.35 3.34 3.34 0 0 0 1.09.69c.37.133.757.208 1.15.22a4.42 4.42 0 0 0 1.09-.08 3.28 3.28 0 0 0 1.34-.58 4.09 4.09 0 0 0 .81-.8 3.69 3.69 0 0 0 .75-2 4 4 0 0 0-.05-.92 3.44 3.44 0 0 0-.21-.79z" /><path d="M13.939 5.395a3 3 0 0 0-.36-.8l-.07-.11-.06.09a2 2 0 0 1-.42.51 2 2 0 0 1-.9.47c-.29.06-.57.16-.83.3a1.42 1.42 0 0 0-.41.32 1.15 1.15 0 0 0-.29.84c.012.255.087.502.22.72a3.8 3.8 0 0 0 2.51-1.73v.1a1 1 0 0 1-.09.22 2 2 0 0 1-.33.43 4.94 4.94 0 0 1-.75.62 8.59 8.59 0 0 1-1 .61s-.05 0-.07.05l.14.12c.177.142.381.247.6.31a1.3 1.3 0 0 0 .65.05 1.48 1.48 0 0 0 .7-.31c.194-.153.36-.34.49-.55a1.9 1.9 0 0 0 .21-.35 3 3 0 0 0 .06-1.89v-.02z" /></g></symbol><symbol viewBox="0 0 80 80" id="vk"><defs><path d="M51.19 36.31c2.135 1.66 3.913 3.675 5.336 5.927 1.778 2.964-2.016 3.32-2.016 3.32H47.28c-1.186 0-2.49-.356-3.557-1.186-2.608-1.778-5.335-6.757-7.231-6.046-1.897.711-1.897 5.098-1.897 5.098 0 .474-.119 1.066-.474 1.422a2.187 2.187 0 0 1-1.423.593h-3.2c-5.099 0-9.96-2.015-13.516-5.69-5.216-6.52-9.602-13.634-12.803-21.34a1.512 1.512 0 0 1 0-1.422c.355-.356.948-.474 1.541-.474l7.943.118c.356 0 .83.237 1.185.474.237.237.475.474.712.83.711 2.015 1.66 4.03 2.726 5.928 3.32 5.572 4.15 6.994 5.81 6.164 1.659-.83 1.066-7.824 1.066-7.824.119-1.304-.237-2.608-.711-3.675-.711-.711-1.541-1.186-2.371-1.304-.474 0 .237-.949 1.185-1.423 2.134-.711 4.387-.948 6.758-.711a20.266 20.266 0 0 1 3.793 0c2.609.711 1.66 3.2 1.66 9.128 0 1.897.474 5.098 1.067 5.454.593.355 2.134 0 5.69-6.046 1.186-2.016 2.134-4.15 2.964-6.402l.712-.83a1.645 1.645 0 0 1 1.067 0h8.18s2.37-.356 2.726.83c.474 1.185-.83 3.793-4.149 8.298-5.453 7.232-6.165 6.52-1.541 10.788z" id="vk_a" /></defs><use xlink:href="#vk_a" transform="translate(10 10)" /></symbol><symbol viewBox="0 0 18 19" id="wechat"><path d="M7.54 11.204c-.005.32.035.64.12.95h-.38a4.9 4.9 0 0 1-1.47-.27l-1.54.8.44-1.36A3.62 3.62 0 0 1 3 8.394a4 4 0 0 1 4.28-3.79 4.23 4.23 0 0 1 4.28 3.11 1.27 1.27 0 0 0-.39 0 3.53 3.53 0 0 0-3.63 3.49zm.73-4.22a.59.59 0 0 0 .6.54.48.48 0 0 0 .51-.51.49.49 0 0 0-.48-.51.53.53 0 0 0-.58.51l-.05-.03zm-1.85 0a.53.53 0 0 0-.51-.54h-.05a.59.59 0 0 0-.64.51.61.61 0 0 0 .64.54.57.57 0 0 0 .56-.51zm8.58 4.2a3.24 3.24 0 0 1-1.49 2.54l.29 1.07-1.13-.67a8.39 8.39 0 0 1-1.29.25 3.44 3.44 0 0 1-3.6-3.19 3.39 3.39 0 0 1 3.6-3.18 3.49 3.49 0 0 1 3.62 3.18zm-4.72-.61a.42.42 0 1 0 0-.82.38.38 0 0 0-.39.41.4.4 0 0 0 .39.41zm2.35 0a.49.49 0 0 0 .48-.39.45.45 0 0 0-.48-.43.41.41 0 0 0-.39.43.43.43 0 0 0 .39.39z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 19 19" id="weibo"><g fill-rule="evenodd"><path d="M12.799 9.535a2.79 2.79 0 0 0-.68-.31h-.11l-.08-.05a.07.07 0 0 1 0-.08 1.3 1.3 0 0 0 0-.13 1.21 1.21 0 0 0 0-1.18 1.16 1.16 0 0 0-1-.4 4.22 4.22 0 0 0-1.62.39h-.23a.06.06 0 0 1-.06-.05v-.13c.2-.64.16-1.1-.13-1.38-.29-.28-.86-.34-1.62 0a6.56 6.56 0 0 0-2.25 1.51 7.7 7.7 0 0 0-1.3 1.7 3.52 3.52 0 0 0-.45 1.62c-.001.473.146.935.42 1.32a3.4 3.4 0 0 0 1.13 1 6.76 6.76 0 0 0 1.58.62 7.86 7.86 0 0 0 1.78.21 7.6 7.6 0 0 0 1.78-.21 5.78 5.78 0 0 0 1.49-.55c.4-.211.772-.47 1.11-.77a3.24 3.24 0 0 0 .72-.9 2.07 2.07 0 0 0 .24-.92 1.36 1.36 0 0 0-.22-.77 1.82 1.82 0 0 0-.53-.54h.03zm-2.15 3a4.49 4.49 0 0 1-2.47.96 5.15 5.15 0 0 1-1.81-.14 3.26 3.26 0 0 1-1.37-.72 1.73 1.73 0 0 1-.58-1.12 2 2 0 0 1 .87-1.75 4.48 4.48 0 0 1 2.43-.93 5.15 5.15 0 0 1 1.81.14c.51.122.98.37 1.37.72.332.283.54.685.58 1.12a1.93 1.93 0 0 1-.83 1.74v-.02z" /><path d="M8.279 9.635a1.78 1.78 0 0 0-1.33.14 1.93 1.93 0 0 0-.95 1 1.74 1.74 0 0 0 0 1.36c.154.432.496.77.93.92.461.17.974.138 1.41-.09a2 2 0 0 0 1-1.09 1.7 1.7 0 0 0 0-1.38 1.54 1.54 0 0 0-1-.86h-.06zm-.67 2.34a.8.8 0 0 1-.43.33.55.55 0 0 1-.47 0 .52.52 0 0 1-.27-.37.66.66 0 0 1 .08-.49.72.72 0 0 1 .38-.33.57.57 0 0 1 .46 0 .58.58 0 0 1 .29.36.73.73 0 0 1-.04.5zm.57-.87a.25.25 0 0 1-.14.13.23.23 0 0 1-.18 0c-.13-.07-.16-.18-.08-.33a.21.21 0 0 1 .13-.13.23.23 0 0 1 .18 0 .19.19 0 0 1 .11.14.25.25 0 0 1-.02.19zm4.6-3.28a.38.38 0 0 0 .68 0 1.28 1.28 0 0 0 0-.7 1.39 1.39 0 0 0-.28-.71 1.52 1.52 0 0 0-.64-.39 1.59 1.59 0 0 0-.75 0 .38.38 0 0 0-.24.15.37.37 0 0 0 0 .27.32.32 0 0 0 .16.22.4.4 0 0 0 .28 0 .71.71 0 0 1 .68.21.59.59 0 0 1 .15.66.32.32 0 0 0 0 .27l-.04.02z" /><path d="M15.019 7.305a3.61 3.61 0 0 0-.84-1.68 3.34 3.34 0 0 0-3.31-1.12.46.46 0 0 0-.32.22.51.51 0 0 0-.07.4.51.51 0 0 0 .22.33c.109.08.247.11.38.08a2.38 2.38 0 0 1 1.27.06 2.32 2.32 0 0 1 1.09.71 2.5 2.5 0 0 1 .59 1.21c.087.442.063.9-.07 1.33a.56.56 0 0 0 0 .4.55.55 0 0 0 .3.26.46.46 0 0 0 .38 0 .55.55 0 0 0 .25-.31 3.64 3.64 0 0 0 .13-1.89z" /></g></symbol><symbol viewBox="0 0 19 19" id="xing"><path d="M7.779 5.905c-.2-.2-.3-.3-.5-.3h-1.6c-.1 0-.2 0-.2.1v.3l1.1 1.9-1.7 3.1v.2c0 .1.1.1.2.1h1.6c.2 0 .3-.1.4-.3.6-1.1 1.2-2.1 1.7-3.2l-1-1.9zm6.2-1.7v-.2c0-.1-.1-.1-.2-.1h-1.6c-.2 0-.3.1-.4.3l-3.5 6.3 2.2 4.1c.1.2.3.3.4.3h1.6c.1 0 .2 0 .2-.1v-.2l-2.2-4.1 3.5-6.3z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 19 19" id="youku"><path d="M11.039 8.975c0-.55 0-.57.05-.64a.28.28 0 0 1 .18-.16.63.63 0 0 1 .36 0 .36.36 0 0 1 .17.23c.01.163.01.327 0 .49v.41l.54-.55a5.87 5.87 0 0 1 .6-.59.75.75 0 0 1 .16 0 .29.29 0 0 1 .18 0 .43.43 0 0 1 .23.4.64.64 0 0 1-.06.18c0 .1-.07.12-.52.55l-.26.26s.18.19.4.4c.47.43.48.45.49.65a.32.32 0 0 1-.21.37.44.44 0 0 1-.34 0s-.32-.27-.64-.57c-.32-.3-.38-.36-.57-.53v.43c0 .55 0 .62-.17.7a.33.33 0 0 1-.21 0 .45.45 0 0 1-.23 0 .21.21 0 0 1-.11-.13l-.05-.09v-1.81h.01zm-4.38-.91a1.44 1.44 0 0 1 .62 0 1.47 1.47 0 0 1 1 1.06 1.91 1.91 0 0 1 0 .72 1.39 1.39 0 0 1-.36.77 1.31 1.31 0 0 1-1 .41 1.33 1.33 0 0 1-1-.38 1.65 1.65 0 0 1-.16-2 1.41 1.41 0 0 1 .9-.58zm-.06 2.18a.57.57 0 0 0 .94-.24 1.23 1.23 0 0 0 .06-.7.81.81 0 0 0-.42-.53.53.53 0 0 0-.65.14 1 1 0 0 0 .07 1.33zm-2.88 1.87a.4.4 0 0 1-.29-.51c0-.05.12-.31.24-.57l.21-.49-.55-1c-.59-1-.59-1-.57-1.21a.38.38 0 0 1 .27-.32.36.36 0 0 1 .41.11 5 5 0 0 1 .47.76l.39.67c.1-.192.19-.389.27-.59.14-.33.29-.65.32-.71a.36.36 0 0 1 .53-.22.37.37 0 0 1 .24.27.39.39 0 0 1 0 .26c0 .11-1.45 3.3-1.51 3.39a.36.36 0 0 1-.43.17v-.01zm5.13-1.25a1 1 0 0 1-.32-.37.83.83 0 0 1-.08-.19 3.37 3.37 0 0 1 0-1 3.77 3.77 0 0 1 0-.93.36.36 0 0 1 .19-.21h.17a.28.28 0 0 1 .28.14v1.86c.05.11.14.2.25.25a.5.5 0 0 0 .23 0 .34.34 0 0 0 .23-.05.45.45 0 0 0 .24-.25v-.81c0-.82 0-.86.06-1a.36.36 0 0 1 .42-.16.32.32 0 0 1 .21.2v.94a4.37 4.37 0 0 1 0 1 1 1 0 0 1-.73.7 1.8 1.8 0 0 1-1.15-.12zm7.24-.56a1 1 0 0 1-.45.61 1.64 1.64 0 0 1-.78.17c-.65 0-1.06-.26-1.2-.76v-1.98a.27.27 0 0 1 .18-.18.57.57 0 0 1 .15 0 .32.32 0 0 1 .27.13c.08.13.08.12.09 1v.91a.47.47 0 0 0 .24.24.37.37 0 0 0 .23 0 .35.35 0 0 0 .22 0c.11-.05.199-.14.25-.25v-.89c0-.93 0-.91.12-1a.36.36 0 0 1 .58.11v.89c.07.328.104.664.1 1z" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 32 32" id="youtube"><g fill-rule="evenodd"><path d="M21.17 19.209h-1.575v.776c0 .216.027.368.08.452.055.084.148.125.28.125.137 0 .232-.036.287-.107.052-.072.08-.228.08-.47v-.188h.849v.212c0 .422-.103.741-.311.956-.205.211-.514.317-.924.317-.37 0-.66-.112-.872-.34-.211-.224-.318-.536-.318-.933v-1.852c0-.356.116-.649.35-.873.233-.225.532-.337.901-.337.378 0 .668.104.87.312.202.209.304.508.304.898v1.052zm-2.856 1.11c0 .291-.064.514-.194.672-.128.156-.316.232-.56.232a.98.98 0 0 1-.43-.09 1.055 1.055 0 0 1-.352-.279v.316h-.833v-5.586h.833v1.8c.11-.125.229-.222.352-.287a.817.817 0 0 1 .38-.097c.262 0 .461.086.598.262.138.175.206.433.206.77v2.288zm-2.989.851h-.823v-.452a1.74 1.74 0 0 1-.475.38.995.995 0 0 1-.478.133c-.193 0-.334-.06-.432-.184-.095-.124-.144-.306-.144-.552v-3.446h.824v3.161c0 .098.018.168.05.211.036.046.093.066.17.066a.47.47 0 0 0 .23-.086c.092-.059.177-.132.255-.221v-3.131h.823v4.121zm-2.714-4.774h-.96v4.774h-.929v-4.774h-.96v-.812h2.85v.812zm8.163-1.86H10.44a2.974 2.974 0 0 0-2.973 2.974v2.391a2.974 2.974 0 0 0 2.973 2.975h10.334a2.975 2.975 0 0 0 2.974-2.975V17.51a2.975 2.975 0 0 0-2.974-2.975z" /><path d="M19.962 17.667c-.13 0-.224.038-.282.115-.057.072-.085.196-.085.37v.416h.728v-.417c0-.173-.03-.297-.086-.37-.056-.076-.149-.114-.275-.114m-2.84-.014a.41.41 0 0 0-.175.04.613.613 0 0 0-.17.126v2.569a.723.723 0 0 0 .196.145c.064.03.13.045.199.045.101 0 .175-.03.223-.089.046-.058.07-.151.07-.283v-2.128c0-.14-.028-.246-.086-.317a.317.317 0 0 0-.257-.108m-5.329-4.55h1.044v-2.552l1.215-3.601h-1.06l-.647 2.46h-.065l-.678-2.46H10.55l1.243 3.715zm3.289-3.535c0-.1.036-.179.105-.241a.41.41 0 0 1 .276-.09.46.46 0 0 1 .299.09.296.296 0 0 1 .113.241v2.472a.374.374 0 0 1-.112.288.418.418 0 0 1-.3.104c-.121 0-.216-.033-.282-.104-.065-.067-.1-.162-.1-.288V9.568zm.384 3.65c.422 0 .753-.11.994-.33.24-.223.359-.526.359-.915V9.628c0-.346-.122-.63-.366-.85-.246-.219-.56-.328-.944-.328-.421 0-.758.103-1.007.312-.249.208-.374.487-.374.84v2.353c0 .386.122.692.365.92.243.23.568.343.973.343zm2.753-.048c.174 0 .353-.05.538-.146a1.96 1.96 0 0 0 .533-.423v.503h.929v-4.54h-.929v3.447a1.313 1.313 0 0 1-.284.243.545.545 0 0 1-.26.096c-.086 0-.15-.024-.189-.073-.038-.048-.06-.125-.06-.232v-3.48h-.926v3.793c0 .271.055.474.163.607.11.136.27.205.485.205" /></g></symbol><symbol viewBox="0 0 18 19" id="zhihu"><path d="M7.57 10.224h2.12c0-.58-.13-.8-.22-.85H7.61c0-.04.09-1.37.09-2.57h1.77c.05-.44-.04-.8-.26-.84H6.1c.04-.17.08-.4.17-.62.09-.3.22-.62.27-.75-.05 0-.14 0-.31.04-.22.1-.36.14-.53.31-.1.1-.18.18-.23.31-.22.5-.62 1.9-1.1 2.84.8-.05 1.2-.53 1.33-.89l.13-.4H6.9c0 .5 0 1.38-.09 2.57h-1.9c-.27.1-.44.54-.49.85h2.3a5.8 5.8 0 0 1-1.77 3.76c-.17.18-.44.4-.7.62l-.05.04c.22.23 1.06 0 1.24-.08.18-.05.31-.1.44-.18.45-.4.98-1.24 1.33-2.48 1.24 1.46 1.55 1.9 1.86 2.26h.05c.09-.36.17-.98.04-1.24 0-.05-.04-.1-.09-.14-.62-.75-.62-.75-1.28-1.5-.4.3-.49.4-.49.4l.13-.49c.1-.44.1-.62.14-.97zm6.77-4.35h-3.98c-.05 0-.14.05-.14.14v7.48c0 .05.05.1.14.1h.62c.04 0 .09.39.26.83.84-.57 1.24-.8 1.42-.84h1.64a.1.1 0 0 0 .09-.09v-7.48c.04-.14-.05-.14-.05-.14zm-.75 6.74c0 .04-.04.09-.04.09h-.89c-.22.13-.53.35-1.02.7-.09-.3-.18-.7-.18-.7h-.26a.1.1 0 0 1-.09-.1v-6.2a.1.1 0 0 1 .09-.08h2.39a.1.1 0 0 1 .09.09c-.09 3.27-.09 3.05-.09 6.2z" fill-rule="nonzero" /></symbol></defs></svg>

<script type='text/javascript'>pageStatInjection();</script>

<script defer src="/assets-sdl/v2/shared/common/compatibility-d8ff394263a6d9264cd8.js"></script>
<script defer src="/assets-sdl/v2/shared/common/index-cdca3bc7cbc8d40c0243.js"></script>

            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MM5LXGL"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            
            

            
            
                


<style>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</style>
<svg style="display: none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 18 18" id="HeaderSE/Logo-SE-Small"><path fill="currentColor" d="M4.034 3.86c4.12-4.12 9.672-5.03 12.274-2.255a6.237 6.237 0 0 1 1.215 5.682h-3.73l-.434 1.518h3.687c-.174.52-.39.997-.65 1.475h-3.34l-.478 1.561h3.036a15.619 15.619 0 0 1-1.865 2.255c-4.12 4.164-9.629 5.075-12.274 2.3C.13 14.746-.347 12.491.26 10.452h3.08l.564-1.561H.824c.174-.52.434-.998.65-1.475h2.603l.52-1.518h-2.21A12.552 12.552 0 0 1 4.034 3.86zm10.8 2.039.433-2.256h-3.6c-2.168-.086-4.12 1.388-4.64 3.514l-.911 4.163c0 .13-.087.217-.13.304-.13.174-.347.26-.608.26H3.08l-.608 2.43H6.16a4.72 4.72 0 0 0 4.814-3.34l1.215-4.772v-.13a.53.53 0 0 1 .39-.173h2.256z" /></symbol><symbol viewBox="0 0 7 16" id="HeaderSE/arrow-7x16"><path d="M6.796 3.298 3.778.311h-.001L3.463 0 3.15.31l-.001.001-3.02 2.987a.436.436 0 0 0 0 .621.448.448 0 0 0 .629 0l2.261-2.237v13.879c0 .242.198.439.444.439a.442.442 0 0 0 .444-.44V1.683l2.26 2.237a.445.445 0 0 0 .629 0 .436.436 0 0 0 0-.62" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 18 19" id="HeaderSE/become-partner"><path fill="currentColor" fill-rule="evenodd" d="M4.101 19c.07 0 .141-.023.187-.047a.45.45 0 0 0 .305-.422l.539-9.654 2.461-.703c.21-.047.351-.235.351-.469l.023-2.25 3.164-.586c.023.446.023.797.023.797l1.008-.023s-.023-.422-.023-.961l2.999-.539 1.547 1.125.023 10.193-10.404 2.274a.492.492 0 0 0-.375.609c.047.258.328.422.586.375l10.803-2.367a.502.502 0 0 0 .398-.492l-.023-10.85a.571.571 0 0 0-.211-.422L15.56 3.206a.456.456 0 0 0-.375-.094l-3.07.562c-.023-.515-.023-.961-.023-1.031a.459.459 0 0 0-.07-.234 2.78 2.78 0 0 0-2.555-1.406 2.947 2.947 0 0 0-2.413 1.664c-.047.046-.047.117-.047.211l-.024 1.734-5.718 1.054a.524.524 0 0 0-.398.445L0 15.321c0 .164.07.305.187.422l3.586 3.14c.094.07.258.117.328.117zm3.89-16.005c.328-.563.89-.938 1.523-.985.633-.023 1.219.258 1.57.797 0 .211.024.61.024 1.055l-3.117.562zm-6.96 12.162.797-8.577 5.132-.937V7.33l-2.437.68a.554.554 0 0 0-.375.468l-.492 8.975z" /></symbol><symbol viewBox="0 0 20 20" id="HeaderSE/cart-icon-20x20"><path d="M6 20c.9 0 1.7-.8 1.7-1.8 0-.2 0-.3-.1-.5h5.5v.5c0 .9.8 1.7 1.7 1.7.9 0 1.7-.8 1.7-1.7 0-.6-.2-1.2-.7-1.6-.2-.2-.6-.2-.8.1-.2.2-.2.6.1.8.2.2.3.4.3.7 0 .3-.3.6-.6.6s-.6-.3-.6-.6.1-.6.2-.9c.1-.2.1-.4-.1-.5-.1-.2-.3-.3-.5-.3H7c-.2 0-.3.1-.4.2s-.1.3-.1.5c.1.3.2.6.2.9 0 .3-.3.6-.6.6s-.6-.3-.6-.6.1-.5.2-.8c.1-.2.2-.4.1-.6-.1-.2-.3-.3-.5-.3h-1V15H16c.2 0 .4-.2.5-.4l3.3-8.7c.1-.2.1-.4-.1-.5-.1-.2-.3-.2-.5-.2h-14L3.2.6c0-.1-.1-.1-.1-.1C2.5 0 1.6-.2.9.2.1.6-.2 1.5.1 2.4l3.1 6v3.3c0 .3.2.5.5.5s.5-.3.5-.5V8.3c0-.1 0-.2-.1-.2l-3-6.2c-.1-.2 0-.6.3-.7.3-.2.6-.1.8.1l2.2 4.9c.1.2.3.3.5.3h13.7l-2.9 7.6h-12c-.3 0-.5.3-.5.6v2.5c0 .3.2.6.5.6h.6c-.1.2-.1.4-.1.5.1.9.9 1.7 1.8 1.7z" fill="currentColor" /></symbol><symbol viewBox="0 0 18 18" id="HeaderSE/favorite-icon-18x18"><path d="m11.585 6.055-.122-.257-2.108-4.46C9.247 1.094 9.129 1 9 1c-.13 0-.247.095-.365.36l-2.22 4.695-.28.043-4.685.712c-.33.056-.45.17-.45.366 0 .116.063.252.2.407l3.606 3.67-.044.266-.801 4.873c-.015.106-.02.168-.02.204 0 .127.029.23.085.31.044.064.103.094.197.094a.679.679 0 0 0 .328-.108L9 14.446l.257.141 4.215 2.318a.602.602 0 0 0 .305.095c.086 0 .143-.03.188-.094a.53.53 0 0 0 .085-.31c0-.088-.003-.15-.007-.179l-.849-5.165.19-.193 3.387-3.455c.163-.17.229-.307.229-.428 0-.195-.118-.31-.44-.364l-4.975-.757zm5.083-.273C17.47 5.916 18 6.427 18 7.19c0 .423-.185.805-.526 1.161l-3.179 3.243.758 4.611c.013.097.019.204.019.335 0 .335-.091.647-.273.91-.245.354-.628.55-1.058.55-.293 0-.582-.087-.83-.235L9 15.615l-3.899 2.142A1.69 1.69 0 0 1 4.26 18a1.27 1.27 0 0 1-1.067-.55 1.579 1.579 0 0 1-.273-.91c0-.094.01-.197.032-.36l.754-4.586L.483 8.316C.171 7.963 0 7.594 0 7.19c0-.764.532-1.274 1.338-1.41l4.38-.665L7.675.975C7.942.374 8.404 0 9 0c.595 0 1.057.371 1.315.954l1.967 4.16 4.386.668z" fill="currentColor" /></symbol><symbol viewBox="0 0 21 21" id="HeaderSE/flag-ww"><path fill="currentColor" d="M19.833 10.514c0-5.163-4.179-9.348-9.333-9.348-.53 0-1.051.044-1.56.13a.583.583 0 1 1-.195-1.15C9.32.049 9.905 0 10.5 0 16.3 0 21 4.707 21 10.514c0 5.356-4.022 9.84-9.296 10.445a.583.583 0 0 1-.533-.93 20.051 20.051 0 0 1 1.368-1.608c.3-.315.59-.596.87-.836l.066-.056.427-.356c.151-.127.27-.23.382-.327.184-.16.344-.307.497-.456.477-.465.926-.997 1.446-1.711a2.477 2.477 0 0 0 .134-.318l-.093-.047a6.424 6.424 0 0 0-.264-.12c-.26-.11-.524-.21-.76-.299l-.617-.302a90.34 90.34 0 0 0-1.4-.665l-.237-.109c-1.04-.477-1.86-.807-1.972-.81-.043-.001-.065-.003-.071-.011a.796.796 0 0 1-.3.185 1.597 1.597 0 0 1-1.113-.124 1.587 1.587 0 0 1-.588-.52 3.298 3.298 0 0 1-.426-.807 5.64 5.64 0 0 1-.6-.3c-.884-.509-1.378-1.147-.988-1.947.139-.287.307-.535.5-.744.376-.409.768-.612 1.023-.67.044-.014.044-.014.116-.028.376-.062.816.042 1.278.372l2.039-2.268a654.25 654.25 0 0 0-2.012-1.933c-.941.036-2.159-.242-3.538-1.043l-.585.318-.019.242c-.037.427-.088.856-.156 1.258-.118.697-.274 1.247-.496 1.628a.583.583 0 0 1-.357.27.581.581 0 0 0-.195.153c-.22.24-.354.65-.32 1.31.034.66.2 1.235.453 1.726.168.324.328.534.376.586l.293.235a83.518 83.518 0 0 0 3.646 2.73c.059.043.13.106.201.191.256.304.355.7.09 1.087-.04.06-.238.311-.282.372-.089.121-.15.222-.181.301.004.043.046.104.107.192.245.348.478.625 1.049 1.222.142.095.31.24.474.446.52.65.689 1.535.325 2.607-.24.705-.397 1.151-.486 1.39a3.1 3.1 0 0 1-.084.208c-.013.039-.013.039-.15.204-.22.124-.321.181-.449.14C4.187 20.523 0 15.98 0 10.513c0-2.626.964-5.102 2.68-7.016a.583.583 0 0 1 .868.779 9.31 9.31 0 0 0-2.381 6.237c0 4.718 3.507 8.661 8.105 9.265.09-.25.216-.614.384-1.11.234-.688.144-1.159-.131-1.503a.93.93 0 0 0-.22-.21l-.135-.104c-.646-.674-.923-1-1.186-1.375l-.178-.257c-.233-.327-.233-.702-.083-1.075.074-.185.18-.362.32-.555a7.21 7.21 0 0 1 .097-.128 84.485 84.485 0 0 1-3.535-2.652c-.147-.117-.25-.2-.347-.283-.172-.172-.405-.477-.631-.916a5.369 5.369 0 0 1-.582-2.201c-.05-.96.184-1.676.624-2.158.161-.175.327-.3.483-.383.103-.246.199-.619.276-1.075a14.52 14.52 0 0 0 .18-1.688.583.583 0 0 1 .304-.487L6.074.987a.584.584 0 0 1 .588.017c1.37.856 2.513 1.103 3.298 1.037a.613.613 0 0 1 .533.15 645.58 645.58 0 0 1 1.246 1.192 56.332 56.332 0 0 1 1.27 1.236.761.761 0 0 1 .158.278c.094.3 0 .55-.173.76-.058.07-.115.123-.089.09L10.334 8.62a.583.583 0 0 1-.855.016c-.358-.372-.59-.458-.708-.444-.092.022-.278.119-.48.339a1.898 1.898 0 0 0-.31.463c-.013.028.117.196.521.429.267.154.541.27.713.329.24.083.399.312.392.566 0 .03.062.215.298.557.05.07.1.116.157.144.043.022.09.035.138.041.195-.173.467-.228.85-.217.357.01 1.12.317 2.426.916l.242.111c.462.215.944.444 1.418.674.284.138.502.245.561.279a12.761 12.761 0 0 1 1.079.44c.378.184.578.312.697.544.135.257.116.515.025.827a2.944 2.944 0 0 1-.28.655c-.602.837-1.093 1.42-1.623 1.936-.169.165-.344.326-.543.5a53.165 53.165 0 0 1-.828.698l-.056.048c-.246.211-.51.466-.782.753-.08.084-.159.169-.237.255a9.353 9.353 0 0 0 6.684-8.965zm-11.07-2.32.008-.002-.008.002zm-.478 5.373c.001-.001-.001-.003-.004-.005a.123.123 0 0 0 .004.005zm.001.002-.002-.003.002.003zm-.005-.29.025-.032a.415.415 0 0 0-.003.004l-.022.029zm1.954 7.16zm-.006.06.002-.015.004-.041a.501.501 0 0 1-.006.055zm-1.448-5.915a13.21 13.21 0 0 1-.006-.013l.006.013zm3.33-9.685a.095.095 0 0 0-.017.016.284.284 0 0 0-.018.023l.035-.04z" /></symbol><symbol viewBox="0 0 18 14" id="HeaderSE/menu-20x14"><path d="M9 12a1 1 0 0 1 0 2H1a1 1 0 0 1 0-2h8zm8-6a1 1 0 0 1 0 2H1a1 1 0 1 1 0-2h16zm0-6a1 1 0 0 1 0 2H1a1 1 0 1 1 0-2h16z" fill="#currentColor" fill-opacity=".7" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 20 20" id="HeaderSE/order-status-20x20"><path d="M8.46 20a.57.57 0 0 1-.35-.12L2.05 15.1a.55.55 0 0 1-.21-.43V6.41L.06 2.82a.53.53 0 0 1 0-.49A.51.51 0 0 1 .44 2l9.5-2a.58.58 0 0 1 .58.24L12.38 3l7.19 1.71a.57.57 0 0 1 .39.33.54.54 0 0 1-.05.51L17.13 10v6.9a.56.56 0 0 1-.37.52l-5.78 2a.56.56 0 0 1-.71-.34.57.57 0 0 1 .34-.71L16 16.5V9.86a.61.61 0 0 1 .08-.3l2.46-3.91-6.63-1.58a.54.54 0 0 1-.33-.24L9.8 1.18 1.37 3 2.9 6a.64.64 0 0 1 .1.28v8.12l5 3.9v-7.84a.58.58 0 0 1 .15-.38l2.27-2.44a.54.54 0 0 1 .26-.16L16 6a.56.56 0 0 1 .3 1.07L11 8.51l-2 2.17v8.76a.54.54 0 0 1-.31.5.53.53 0 0 1-.24.06" fill="currentColor" fill-rule="evenodd" data-name="Fill-1" /></symbol><symbol viewBox="0 0 16 18" id="HeaderSE/user-icon-16x18"><path d="M16 15.238V17.5c0 .276-.222.5-.496.5a.498.498 0 0 1-.497-.5v-2.262c0-3.224-2.32-5.953-5.446-6.48-.468-.079-.57-.71-.15-.935 1.126-.601 1.858-1.84 1.858-3.225C11.269 2.604 9.774 1 7.945 1 6.116 1 4.621 2.604 4.621 4.598c0 1.394.742 2.64 1.88 3.235.42.22.326.851-.14.936-3.09.56-5.368 3.275-5.368 6.469V17.5c0 .276-.223.5-.497.5A.498.498 0 0 1 0 17.5v-2.262c0-3.3 2.11-6.155 5.113-7.175-.926-.856-1.485-2.108-1.485-3.465C3.628 2.065 5.554 0 7.945 0s4.317 2.065 4.317 4.598c0 1.343-.548 2.584-1.457 3.44a7.569 7.569 0 0 1 5.195 7.2z" fill="currentColor" /></symbol></defs></svg>


  <div class="se2--header-se--skip-navigation se2-text-normal" id="skipnav">
    <button tabindex="1">Preskoči na glavni sadržaj</button>
  </div>


<script>
  var ssoAllowedReferrersList = [ "https://partner.schneider-electric.com", "https://partner.se.com", "https://exchange.se.com/", "https://www.mysefr.schneider-electric.com", "https://www.myseapc.schneider-electric.com", "https://www.mysees.schneider-electric.com", "https://www.myseus.schneider-electric.com", "https://www.myseca.schneider-electric.com", "https://myse.schneider-electric.com.cn", "https://www.myseuk.schneider-electric.com", "https://www.mysetr.schneider-electric.com", "https://www.mysein.schneider-electric.com", "https://www.mysehu.schneider-electric.com", "https://www.myseat.schneider-electric.com", "https://www.mysehr.schneider-electric.com", "https://www.mysero.schneider-electric.com", "https://www.mysesi.schneider-electric.com", "https://www.mysesk.schneider-electric.com", "https://www.mysecl.schneider-electric.com", "https://www.mysear.schneider-electric.com", "https://www.mysese.schneider-electric.com", "https://www.myseno.schneider-electric.com", "https://www.mysedk.schneider-electric.com", "https://www.mysefi.schneider-electric.com", "https://www.myseru.schneider-electric.com", "https://www.myseua.schneider-electric.com", "https://www.myseau.schneider-electric.com", "https://www.mysenz.schneider-electric.com", "https://www.mysebe.schneider-electric.com", "https://myse.schneider-electric.com.hk", "https://myse.schneider-electric.com.tw", "https://www.mysenl.schneider-electric.com", "https://www.mysede.schneider-electric.com", "https://www.mysech.schneider-electric.com", "https://www.myseid.schneider-electric.com", "https://www.myseie.schneider-electric.com", "https://www.myseth.schneider-electric.com", "https://www.mysekr.schneider-electric.com", "https://www.mysepe.schneider-electric.com", "https://www.mysemy.schneider-electric.com", "https://www.mysevn.schneider-electric.com", "https://www.myseph.schneider-electric.com", "https://www.myseeg.schneider-electric.com", "https://www.myseksa.schneider-electric.com", "https://www.mysegulf.schneider-electric.com", "https://www.mysesg.schneider-electric.com", "https://www.mysekz.schneider-electric.com", "https://orderpro.proface.co.jp", "https://www.mysebr.schneider-electric.com", "https://www.mysedz.schneider-electric.com", "https://www.myseng.schneider-electric.com", "https://www.myseint.schneider-electric.com", "https://www.mysema.schneider-electric.com", "https://www.myseza.schneider-electric.com", "https://www.myseco.schneider-electric.com", "https://www.mysebg.schneider-electric.com", "https://www.mysers.schneider-electric.com", "https://www.myseil.schneider-electric.com", "https://www.mysegr.schneider-electric.com", "https://www.mysecz.schneider-electric.com", "https://www.mysepl.schneider-electric.com", "https://www.mysept.schneider-electric.com/", "https://www.mysemx.schneider-electric.com/", "https://www.mysecam.schneider-electric.com/", "https://www.apc.com/", "https://www.se.com/myhomepage", "https://www.se.com/myaccount", "https://www.se.com/myschneideraccount", "https://www.se.com/myschneider", "https://secureidentity.schneider-electric.com/", "https://www.se.com/ww/en/work/products/critical-power-cooling-and-racks/country-selector.jsp" ]
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@graph":[{"@type":"Organization","legalName":"Organization Legal Name","name":"Organization name","description":"Organization Description","url":"https://www.se.com/hr/hr","logo":"https://www.se.com/hr/hr/assets/logo/logo_Schneider_Electric_logotype_green.svg","email":"Organization email","foundingLocation":"Organization Founding Location","foundingDate":"Organization Founding Date","address":{"@type":"PostalAddress","addressLocality":"Address Locality","streetAddress":"Street Address"},"contactPoint":{"@type":"ContactPoint","telephone":"Contact Point telephone","contactType":"Contact Type"},"sameAs":["Same As"]}]}
  </script>

<header
  class="se2--header-se se-reset-css js-header-global
  
  "
  data-se-country-code="hr" data-se-language-code="hr"
  data-sticky="true"
  data-sticky-order="1"
>

<nav class="se2--header-se--metabar "
  
>
  <div class="site-info">


<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common country-selector-toggler"
  aria-expanded="false"
  aria-label="Odaberi svoju lokaciju  Croatia "
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/flag-ww" /></svg>
  <span >
    Croatia
  </span>
</button>


    


<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common brand-selector-toggler"
  aria-expanded="false"
  aria-label=""
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/Logo-SE-Small" /></svg>
  <span >
    Naši brendovi
  </span>
</button>


  </div>

  <div class="user-list">

<a
  href="https://www.se.com/hr/hr/product-cart"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small "
  aria-live="polite"
  
  target=_self
>
  <span class="icon-wrapper
    shopping-cart
    
    "
    data-count="0"
    focusable="false"
  >
      <span class="visuallyhidden" aria-label="broj dokumenata je">Broj stavki u košarici je</span>
      <span class="cart-count"> 0</span>



      <svg focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/favorite-icon-18x18" /></svg>
  </span>    <span aria-label=" Moji proizvodi">Moji proizvodi</span></a>


<a
  href="https://www.se.com/hr/hr/download/mylist/"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small "
  aria-live="polite"
  
  target=_self
>
  <span class="icon-wrapper
    
    favorite-docs se2-icon-doc
    favorite-docs"
    data-count="0"
    focusable="false"
  >

      <span
        class="visuallyhidden"
        aria-label="broj dokumenata je">
        Broj stavki u košarici je
      </span>
      <span class="cart-count">0</span>


  </span>    <span aria-label=" Moji dokumenti">Moji dokumenti</span></a>


<a
  href="https://www.se.com/myschneider?countrycode&#x3D;hr&amp;lang&#x3D;hr_HR"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small login-link se2-grey-blue-link"
  aria-live="polite"
  
  target=_blank
>
  <span class="icon-wrapper
    
    
    "
    data-count="0"
    focusable="false"
  >



      <svg focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/user-icon-16x18" /></svg>
  </span>    <span class="nowrap label-wrapper"><span class=" se2-icon-new-tab">Prijava/registracija</span><span class="visuallyhidden">&nbsp;opens in new Window</span></span></a>

        <div class="login-wrap hide">

<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common login-btn"
  aria-expanded="false"
  aria-label=""
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/user-icon-16x18" /></svg>
  <span data-cs-mask>
    User name
  </span>
</button>

          <div class="login-menu">
              <button
                type="button"
                class="login-logout"
              >Odjava</button>
          </div>
        </div>
  </div>
</nav>



<div class="se2--header-se--brand-selector hide">
  <div class="list-head hide">
    <button class="list-back-btn back-btn se2-icon-arrow-common-wide">
    </button>
    <p class="list-title">Naši brendovi</p>
    <button
      type="button"
      aria-label="close"
      class="list-close-btn close-btn se2-icon-close-15x15">
    </button>
  </div>
  <ul
    class="brand-list"
    data-mobile-size="xs"
    data-desktop-size="s"
    role="menu"
  >
          <li class="item">
            <a
              href="https://www.apc.com/hr/en/"
              role="menuitem"
              aria-label=APC
              id="brand-0"
              tabindex="-1"
              target="_blank"
            >



    <div class="se2--image sdl-media-wrap  se-loader">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/202251/APC_logo_toggle.svg"
        >
    </div>

                <span class="visuallyhidden">&nbsp;opens in new Window</span>
            </a>
          </li>
          <li class="item">
            <a
              href="https://www.ascopower.com/us/en/"
              role="menuitem"
              aria-label=ASCO
              id="brand-1"
              tabindex="-1"
              target="_blank"
            >



    <div class="se2--image sdl-media-wrap  se-loader">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/202252/ASCO_logo_toggle.svg"
        >
    </div>

                <span class="visuallyhidden">&nbsp;opens in new Window</span>
            </a>
          </li>
  </ul>
</div>




    


    


    


    


    



<div class="se2--header-se--common-part sdl-header-se_wrap">
  <div class="mobile-block-wrap">
        <a href="https://www.se.com/hr/hr" title=""
        class="logo-se-link ">
          <div class="logo-standalone" aria-hidden="true">



    <div class="se2--image sdl-media-wrap  ">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/202250/SE_logo-LIO-white_header.svg"
        >
    </div>

          </div>
         </a>

    <div class="mobile-block">
      
        <a
          aria-label="Moji proizvodi"
          href="https://www.se.com/hr/hr/product-cart"
          target=_self
          class="shopping-cart btn-nav
          "
        >
          <span class="shopping-cart" data-count="0">
            <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/cart-icon-20x20" /></svg>
            <span class="cart-count">0</span>
          </span>
          <span
            class="visuallyhidden"
            id="cartCount"
            aria-live="polite">broj dokumenata je</span>
        </a>
      <button
        aria-label="Izbornik otvaranja"
        class="btn-nav mobile-menu-btn-open">
        <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/menu-20x14" /></svg>
      </button>
    </div>
  </div>

  <div class="search-menu-wrapper
  
  
  ">

<div class="se2--header-se--search search
  
  "
  data-search-scripts="[{&quot;src&quot;:&quot;https://www.se.com/assets-search/guided-sdl9/guided.js&quot;}]"
>
    <!-- debug:
    catch: 06/13/2022, 04:03:21
    requested env: prod
    function name: use-lambda-srh-SDLintegration-search-prd
-->
<div
     class="search-layer"
     data-guidedsearchurl="https://www.se.com/hr/hr/search/api/guided/"
     data-searchresultsurl="https://www.se.com/hr/hr/search/"
     data-categoriesurl="">

     <form id="search-bar" class="sdl-header-se_search-bar" method="get" action="https://www.se.com/hr/hr/search/" novalidate>

         <input
         type="search"
         name="q"
         class="sdl-header-se_search-field se-font-text3-0 search-field js-search-field"
         placeholder="Pretraži proizvode, dokumente i još više"
         aria-label="Search"
         required
         autocomplete="off">

        <button
         type="reset" name="reset" id="reset"
         class="sdl-header-se_search-reset js-search-reset"
         title="" value="Reset" aria-label="Reset">
         <svg><use xlink:href="#close-1-20x20"></use></svg></button>

        <button type="submit" name="submit" id="submit"
         class="sdl-header-se_search-submit js-search-submit"
         title="" value="Search" aria-label="Search">
         <svg><use xlink:href="#search-18x18"></use></svg></button>

     </form>
 </div>

  
</div>


      <div class="mm-wrap close">
        <button
          title="close"
          class="mobile-menu-btn-close se2-icon-close-15x15"
        >
        </button>
        <nav aria-label="Izbornik" class="mm-nav">
          <ul class="mm-l1-list js-header-section-list" role="menubar" id="se-megamenu">

<li class="se2--header-se--menu-section mm-l1-item js-header-section-list-item" role="none">
    <button
      aria-expanded="false"
      role="menuitem"
      class="mm-l1-button-popup js-header_mm-l1-button-popup mm-l1-section-name mm-l1-button-popup-flexible"
    >
    <span class="mm-l1-section-back-chevron se2-icon-arrow-common">
    </span>
      Proizvodi
      <span class="mm-l1-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>

    <div class="mm-tab close " role="menu">
        <div class="mm-main-list-wrap">
          <div class="mm-main-list-products">
            
            <div class="mm-cta-wrap">
                <div class="mm-see-all-title-wrapper">
                  <a
                    href="https://www.se.com/hr/hr/all-products"
                    target="_self"
                    
                    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal">Prikaži sve <span class="nowrap se2-icon-arrow-double">proizvode</span>                  </a>
                </div>


<div class="mm-see-all-title-wrapper">
  <a
    href="/hr/hr/work/software/"
    target=_self
    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal"
  >Softverska <span class="nowrap se2-icon-arrow-double">rješenja</span>  </a>
</div>


<div class="mm-see-all-title-wrapper">
  <a
    href="https://www.se.com/hr/hr/download/"
    target=_self
    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal"
  >Posjeti Naš Centar Za <span class="nowrap se2-icon-arrow-double">Preuzimanje</span>  </a>
</div>


            </div>

              <div class="mm-l2-list-wrap">


                <div class="mm-l2-list" role="none">

<div class="mm-l2-list-column" role="none">

<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Stanogradnja - instalacije i upravljanje
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/residential-and-small-business/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Stanogradnja - instalacije i <span class="nowrap se2-icon-arrow-common">upravljanje</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2600-instalacijski-sustavi-materijali-i-elektromaterijal/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Instalacijski sustavi, materijali i elektromaterijal  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3800-mre%C5%BEna-infrastruktura/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Mrežna infrastruktura  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4000-nn-razvodni-ormari/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      NN razvodni ormari  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2200-pametna-ku%C4%87a/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Pametna kuća  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,LC,VR,RT,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7900-prenaponska-za%C5%A1tita-i-kontrola-napajanja/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Prenaponska zaštita i kontrola napajanja  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/8100-protupani%C4%8Dna-rasvjeta/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Protupanična rasvjeta  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/1800-punja%C4%8Di-za-elektri%C4%8Dna-vozila/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Punjači za električna vozila  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5600-sklopke-i-uti%C4%8Dnice/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sklopke i utičnice  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,VR,RT,LC,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/8000-ups-neprekidno-napajanje/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      UPS neprekidno napajanje  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1600-za%C5%A1tita-i-upravljanje-elektri%C4%8Dnim-instalacijama/?filter&#x3D;business-5-stanogradnja-instalacije-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zaštita i upravljanje električnim instalacijama  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Sustavi upravljanja zgradama i sigurrnost - BMS
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/building-automation-and-control/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Sustavi upravljanja zgradama i sigurrnost - <span class="nowrap se2-icon-arrow-common">BMS</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="SC,LC,RT,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/1200-bms-pametna-rje%C5%A1enja-za-upravljanje-zgradama/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      BMS pametna rješenja za upravljanje zgradama  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4300-komponente-i-sustavi-za-korekciju-faktora-snage/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Komponente i sustavi za korekciju faktora snage  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3800-mre%C5%BEna-infrastruktura/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Mrežna infrastruktura  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2900-pretvara%C4%8Di-frekvencije-i-soft-start-ure%C4%91aji-altivar-altistart/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Pretvarači frekvencije i soft start uređaji - Altivar, Altistart  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/8100-protupani%C4%8Dna-rasvjeta/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Protupanična rasvjeta  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/26426075-rje%C5%A1enja-za-softver-za-upravljanje-energijom/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Rješenja za softver za upravljanje energijom  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4100-sustav-nadzora-i-upravljanje-energijom/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustav nadzora i upravljanje energijom  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>

</div>


<div class="mm-l2-list-column" role="none">

<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Distribucija električne energije
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/low-voltage-products-and-systems/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Distribucija električne <span class="nowrap se2-icon-arrow-common">energije</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4300-komponente-i-sustavi-za-korekciju-faktora-snage/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Komponente i sustavi za korekciju faktora snage  </a>


  <a
    role="menuitem"
    data-profession-codes="SC,LC,WD,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3000-motorski-pokreta%C4%8Di-i-za%C5%A1titni-ure%C4%91aji/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Motorski pokretači i zaštitni uređaji  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4200-nn-prekida%C4%8Di-i-sklopke/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      NN prekidači i sklopke  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4000-nn-razvodni-ormari/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      NN razvodni ormari  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,LC,VR,RT,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7900-prenaponska-za%C5%A1tita-i-kontrola-napajanja/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Prenaponska zaštita i kontrola napajanja  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/8100-protupani%C4%8Dna-rasvjeta/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Protupanična rasvjeta  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/1800-punja%C4%8Di-za-elektri%C4%8Dna-vozila/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Punjači za električna vozila  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/26426075-rje%C5%A1enja-za-softver-za-upravljanje-energijom/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Rješenja za softver za upravljanje energijom  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1300-sabirni%C4%8Dki-sustavi-i-oprema/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sabirnički sustavi i oprema  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1500-sklopnici-i-prekida%C4%8Di-za-promjenu-smjera/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sklopnici i prekidači za promjenu smjera  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5100-softveri-za-industriju/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Softveri za industriju  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4100-sustav-nadzora-i-upravljanje-energijom/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustav nadzora i upravljanje energijom  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4800-tipkala-sklopke-signalne-svjetiljke/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Tipkala, sklopke, signalne svjetiljke  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1600-za%C5%A1tita-i-upravljanje-elektri%C4%8Dnim-instalacijama/?filter&#x3D;business-4-distribucija-elektri%C4%8Dne-energije"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zaštita i upravljanje električnim instalacijama  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>

</div>


<div class="mm-l2-list-column" role="none">

<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      SN distribucija i automatizacija
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/medium-voltage-switchgear-and-energy-automation/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >SN distribucija i <span class="nowrap se2-icon-arrow-common">automatizacija</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1900-automatizacija-dovoda/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Automatizacija dovoda  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/88025-elementi-sklopne-opreme/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Elementi sklopne opreme  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/86885-oprema-za-vanjsku-monta%C5%BEu/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Oprema za vanjsku montažu  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/26426075-rje%C5%A1enja-za-softver-za-upravljanje-energijom/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Rješenja za softver za upravljanje energijom  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/87897-sn-postrojenja/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      SN postrojenja  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3600-sn-transformatori/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      SN transformatori  </a>


  <a
    role="menuitem"
    data-profession-codes="LC,SP"
    href="https://www.se.com/hr/hr/product-category/6100-softveri-za-automatizaciju-mre%C5%BEe-i-scada/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Softveri za automatizaciju mreže i SCADA  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5400-sustavi-za-automatizaciju-trafostanice/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustavi za automatizaciju trafostanice  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4100-sustav-nadzora-i-upravljanje-energijom/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustav nadzora i upravljanje energijom  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4600-za%C5%A1titni-releji-prema-primjeni/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zaštitni releji prema primjeni  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,EU,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4700-za%C5%A1titni-releji-prema-rasponu/?filter&#x3D;business-6-sn-distribucija-i-automatizacija"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zaštitni releji prema rasponu  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Besprekidno napajanje, hlađenje i stalci
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/critical-power-cooling-and-racks/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Besprekidno napajanje, hlađenje i <span class="nowrap se2-icon-arrow-common">stalci</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="SC,LC,VR,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7400-distribucija-energije-za-it-sustave/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Distribucija energije za IT sustave  </a>


  <a
    role="menuitem"
    data-profession-codes="VR,LC,WD,SP"
    href="https://www.se.com/hr/hr/product-category/7550-modularni-podatkovni-centri/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Modularni podatkovni centri  </a>


  <a
    role="menuitem"
    data-profession-codes="SC,LC,VR,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7500-okviri-i-dodatni-pribor/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Okviri i dodatni pribor  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,LC,VR,RT,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7900-prenaponska-za%C5%A1tita-i-kontrola-napajanja/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Prenaponska zaštita i kontrola napajanja  </a>


  <a
    role="menuitem"
    data-profession-codes="LC,VR,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7600-sigurnost-i-za%C5%A1tita-okoli%C5%A1a/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sigurnost i zaštita okoliša  </a>


  <a
    role="menuitem"
    data-profession-codes="VR,LC,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7200-sustavi-hla%C4%91enja/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustavi hlađenja  </a>


  <a
    role="menuitem"
    data-profession-codes="LC,VR,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/88438-sustavi-za-upravljanje-podatkovnim-centrima/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sustavi za upravljanje podatkovnim centrima  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,VR,RT,LC,WD,SI,SP,BM"
    href="https://www.se.com/hr/hr/product-category/8000-ups-neprekidno-napajanje/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      UPS neprekidno napajanje  </a>


  <a
    role="menuitem"
    data-profession-codes="LC,VR,WD,SP,BM"
    href="https://www.se.com/hr/hr/product-category/7700-usluge-besprekidnog-napajanja-i-hla%C4%91enja/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Usluge besprekidnog napajanja i hlađenja  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>

</div>


<div class="mm-l2-list-column" role="none">

<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Industrijska automatizacija i upravljanje
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/hr/hr/work/products/industrial-automation-control/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Industrijska automatizacija i <span class="nowrap se2-icon-arrow-common">upravljanje</span>        </a>

  <a
    role="menuitem"
    data-profession-codes="LC,SI,SP"
    href="https://www.se.com/hr/hr/product-category/86798-dcs-sustavi-za-upravljanje-procesima/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      DCS Sustavi za upravljanje procesima  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2100-hmi-terminali-i-industrijski-pc/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      HMI (terminali i industrijski PC)  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2400-industrijske-komunikacije/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Industrijske komunikacije  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5800-industrijski-ormari-i-ku%C4%87i%C5%A1ta/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Industrijski ormari i kućišta  </a>


  <a
    role="menuitem"
    data-profession-codes="SC,LC,WD,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3000-motorski-pokreta%C4%8Di-i-za%C5%A1titni-ure%C4%91aji/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Motorski pokretači i zaštitni uređaji  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4500-napajanja-za%C5%A1tita-i-transformatori/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Napajanja, zaštita i transformatori  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2800-odvojni-mjerni-i-kontrolni-releji/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Odvojni, mjerni i kontrolni releji  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/3900-plc-pac-i-industrijski-kontroleri/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      PLC, PAC i industrijski kontroleri  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/2900-pretvara%C4%8Di-frekvencije-i-soft-start-ure%C4%91aji-altivar-altistart/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Pretvarači frekvencije i soft start uređaji - Altivar, Altistart  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4900-senzori-i-rfid-sustav/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Senzori i RFID sustav  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5000-signalne-jedinice/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Signalne jedinice  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1500-sklopnici-i-prekida%C4%8Di-za-promjenu-smjera/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Sklopnici i prekidači za promjenu smjera  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/87303-slijedni-sustavi-i-robotika/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Slijedni sustavi i robotika  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/5100-softveri-za-industriju/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Softveri za industriju  </a>


  <a
    role="menuitem"
    data-profession-codes="LC,SI,SP"
    href="https://www.se.com/hr/hr/product-category/6000-telemetrija-i-daljnski-scada-softver/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Telemetrija i daljnski SCADA softver  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/4800-tipkala-sklopke-signalne-svjetiljke/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Tipkala, sklopke, signalne svjetiljke  </a>


  <a
    role="menuitem"
    data-profession-codes="OM,SC,RT,LC,VR,WD,SI,SP,PB,BM"
    href="https://www.se.com/hr/hr/product-category/1600-za%C5%A1tita-i-upravljanje-elektri%C4%8Dnim-instalacijama/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zaštita i upravljanje električnim instalacijama  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
</div>

</div>




                </div>
              </div>
          </div>

        </div>

    </div>

</li>


<li class="se2--header-se--menu-section mm-l1-item js-header-section-list-item" role="none">
    <button
      aria-expanded="false"
      role="menuitem"
      class="mm-l1-button-popup js-header_mm-l1-button-popup mm-l1-section-name mm-l1-button-popup-flexible"
    >
    <span class="mm-l1-section-back-chevron se2-icon-arrow-common">
    </span>
      Rješenja
      <span class="mm-l1-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>

    <div class="mm-tab close " role="menu">
        <div class="mm-main-list-wrap">
          <div class="mm-main-list">
            
            <div class="mm-cta-wrap">
                <div class="mm-see-all-title-wrapper">
                  <a
                    href="/hr/hr/work/solutions/"
                    target="_self"
                    
                    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal">Pogledaj sva <span class="nowrap se2-icon-arrow-double">rješenja</span>                  </a>
                </div>


<div class="mm-see-all-title-wrapper">
  <a
    href="/hr/hr/work/software/"
    target=_self
    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal"
  >Istraži Sav <span class="nowrap se2-icon-arrow-double">Softver</span>  </a>
</div>


            </div>

              <div class="mm-l2-list-wrap">


                <div class="mm-l2-list" role="none">


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      EcoStruxure za tvoje poslovanje 
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/work/solutions/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >EcoStruxure za tvoje <span class="nowrap se2-icon-arrow-common">poslovanje</span>        </a>

  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/automotive-and-emobility/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Auto industrija i e-mobilnost  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/industrial-process-automation/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Automatizacija procesa  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/finance/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Bankarstvo i financije  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/cloud-and-service-providers/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Davatelji usluga i pohrane u oblaku  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/electricity-companies/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Elektroenergetske kompanije  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/hotels/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Hoteli  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/food-and-beverage/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Hrana i piće  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/real-estate/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Komercijalne nekretnine  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/retail/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Maloprodaja  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/metals/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Metali  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/microgrids/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Mikrogrid  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/cement/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Minerali i cement  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/oil-and-gas/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Nafta i plin  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/marine/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Pomorstvo  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/life-sciences/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Prirodne znanosti   </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/data-centers-and-networks/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Rješenja za podatkovne centre i mreže  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/mining/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Rudarstvo  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/machine-control/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Upravljanje strojevima  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/motor-management/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Upravljanje motorima  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/water/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Vodoopskrba i odvodnja  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/healthcare/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Zdravstvo  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/solutions/cybersecurity/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Kibernetička <span class="nowrap se2-icon-arrow-common">sigurnost</span>      </a>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      EcoStruxure: Innovation At Every Level
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/work/campaign/innovation/overview.jsp"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >EcoStruxure: Innovation At Every <span class="nowrap se2-icon-arrow-common">Level</span>        </a>

  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/buildings.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Building  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/datacenters.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      IT  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/energy.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Grid  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/industries.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Plant &amp; Machine  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/power-distribution.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Power  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/platform.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Platform  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/local/innovation/ecostruxure-customer-story.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Svjedočanstva klijenata  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      EcoStruxure za partnere
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/partners/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >EcoStruxure za <span class="nowrap se2-icon-arrow-common">partnere</span>        </a>

  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/partners/local/business-support/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      MySchneider portal za elektroinstalatere   </a>


  <a
    role="menuitem"
    
    href="/hr/hr/partners/ecoxpert/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Partnerski program EcoXpert  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/partners/local/consultant-engineers/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      PRM portal za projektante  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/products/residential-and-small-business/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Za tvoj <span class="nowrap se2-icon-arrow-common">dom</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/campaign/local/smart-factory/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Centar kompetencija: Pametna <span class="nowrap se2-icon-arrow-common">tvornica</span>      </a>
</div>




<div class="mm-l2-item 

  
  extra-links"
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Istraži više
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      aria-label="Istraži više"
    >
        <p class="mm-l2-title">Istraži više</p>

  <a
    role="menuitem"
    
    href="/hr/hr/work/services/"
    target=_self
    class="mm-l3-link  extra-links-item se2-grey-mobile-green-link se2-text-small">      Otkrij naše usluge  </a>

    </div>
</div>

                </div>
              </div>
          </div>

            <div class="mm-promo">
              <div class="mm-promo-img-wrap" aria-hidden="true">



    <div class="se2--image sdl-media-wrap  se-loader">
        <picture class="sdl-ratio-target">
            <source media="(max-width: 1199px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/76630/900/Exchange_social_overview_2-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/76630/900x2/Exchange_social_overview_2-IC-392x351.jpg 2x"
              >
            <source media="(min-width: 1200px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/76630/1200/Exchange_social_overview_2-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/76630/1200x2/Exchange_social_overview_2-IC-392x351.jpg 2x"
              >
          <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              data-src="https://www.se.com/hr/hr/assets/v2/541/media/76630/900/Exchange_social_overview_2-IC-392x351.jpg"
              data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/76630/900x2/Exchange_social_overview_2-IC-392x351.jpg 2x"
            srcset="https://www.se.com/hr/hr/assets/v2/541/media/76630/900x2/Exchange_social_overview_2-IC-392x351.jpg 2x"
            alt=""
            data-img-type="image/jpeg"
            class=" se2-lazy"
          >
        </picture>
    </div>

              </div>

                <div class="mm-promo-content-wrap">
                    <p
                      class="mm-promo-title"
                      aria-hidden="true"
                      id="solutions-headerPromotionTitle"
                    >
                      Stvaraj. Surađuj. Izmjeri.
                    </p>

                    <div
                      class="mm-promo-description se-rich-text"
                      id="solutions-headerPromotionDescription"
                      aria-hidden="true">
                      Predstavljamo novi digitalni ekosustav i globalnu zajednicu ljudi koji na inovativan način riješavaju probleme.
                    </div>

                    <a
                      id="solutions-headerPromotionLinkText"
                      aria-labelledby="solutions-headerPromotionTitle solutions-headerPromotionDescription solutions-headerPromotionLinkText"
                      href="/ww/en/partners/exchange/"
                      target=_blank
                      class="mm-promo-link se2-link se2-text-tiny
                      "
                    >Pridruži se Schneider Electric <span class="nowrap se2-icon-new-tab">Exchange</span>                    </a>
                </div>

            </div>
        </div>


<div class="mm-extra-list-wrap">
  <div class="mm-extra-list" aria-label="Istraži više" role="menu">
      <a
        role="menutitem"
        href="/hr/hr/work/services/"
        target=_self
        class="mm-extra-link se2-link "
      >Otkrij naše <span class="nowrap se2-icon-arrow-common">usluge</span>      </a>
  </div>
</div>

    </div>

</li>


<li class="se2--header-se--menu-section mm-l1-item js-header-section-list-item" role="none">
    <button
      aria-expanded="false"
      role="menuitem"
      class="mm-l1-button-popup js-header_mm-l1-button-popup mm-l1-section-name mm-l1-button-popup-flexible"
    >
    <span class="mm-l1-section-back-chevron se2-icon-arrow-common">
    </span>
      Usluge
      <span class="mm-l1-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>

    <div class="mm-tab close " role="menu">
        <div class="mm-main-list-wrap">
          <div class="mm-main-list">
            
            <div class="mm-cta-wrap">
                <div class="mm-see-all-title-wrapper">
                  <a
                    href="/hr/hr/work/services/"
                    target="_self"
                    
                    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal">Prikaži sve <span class="nowrap se2-icon-arrow-double">usluge</span>                  </a>
                </div>


            </div>

              <div class="mm-l2-list-wrap">


                <div class="mm-l2-list" role="none">


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/services/field-services/building-services/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Usluge održavanja u <span class="nowrap se2-icon-arrow-common">zgradarstvu</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/services/field-services/critical-power-and-cooling/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Usluge neprekidnog napajanja i <span class="nowrap se2-icon-arrow-common">hlađenja</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/services/field-services/electrical-distribution/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Usluge distribucije električne <span class="nowrap se2-icon-arrow-common">energije</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/services/field-services/industrial-automation/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Usluge industrijske <span class="nowrap se2-icon-arrow-common">automatizacije</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="/hr/hr/work/services/energy-and-sustainability/"
        target=_self
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Usluge za energiju i <span class="nowrap se2-icon-arrow-common">održivost</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="https://www.schneideruniversities.com/energy-university/"
        target=_blank
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      >Energy <span class="nowrap se2-icon-new-tab">University</span>      </a>
</div>




<div class="mm-l2-item 

  
  extra-links"
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Istraži više
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      aria-label="Istraži više"
    >
        <p class="mm-l2-title">Istraži više</p>

  <a
    role="menuitem"
    
    href="/hr/hr/work/support/"
    target=_self
    class="mm-l3-link  extra-links-item se2-grey-mobile-green-link se2-text-small">      Posjeti podršku  </a>

    </div>
</div>

                </div>
              </div>
          </div>

            <div class="mm-promo">
              <div class="mm-promo-img-wrap" aria-hidden="true">



    <div class="se2--image sdl-media-wrap  se-loader">
        <picture class="sdl-ratio-target">
            <source media="(max-width: 1199px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/37670/900/42-26606889-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/37670/900x2/42-26606889-392x351.jpg 2x"
              >
            <source media="(min-width: 1200px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/37670/1200/42-26606889-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/37670/1200x2/42-26606889-392x351.jpg 2x"
              >
          <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              data-src="https://www.se.com/hr/hr/assets/v2/541/media/37670/900/42-26606889-392x351.jpg"
              data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/37670/900x2/42-26606889-392x351.jpg 2x"
            srcset="https://www.se.com/hr/hr/assets/v2/541/media/37670/900x2/42-26606889-392x351.jpg 2x"
            alt="Businessman working at computer, energy management software, big data analytics."
            data-img-type="image/jpeg"
            class=" se2-lazy"
          >
        </picture>
    </div>

              </div>

                <div class="mm-promo-content-wrap">
                    <p
                      class="mm-promo-title"
                      aria-hidden="true"
                      id="services-headerPromotionTitle"
                    >
                      Energy University
                    </p>

                    <div
                      class="mm-promo-description se-rich-text"
                      id="services-headerPromotionDescription"
                      aria-hidden="true">
                      Pregledaj naš katalog s više od 200 BESPLATNIH e-tečajeva.
                    </div>

                    <a
                      id="services-headerPromotionLinkText"
                      aria-labelledby="services-headerPromotionTitle services-headerPromotionDescription services-headerPromotionLinkText"
                      href="https://www.schneideruniversities.com/energy-university/"
                      target=_blank
                      class="mm-promo-link se2-link se2-text-tiny
                      "
                    >Počni učiti <span class="nowrap se2-icon-new-tab">danas</span>                    </a>
                </div>

            </div>
        </div>


<div class="mm-extra-list-wrap">
  <div class="mm-extra-list" aria-label="Istraži više" role="menu">
      <a
        role="menutitem"
        href="/hr/hr/work/support/"
        target=_self
        class="mm-extra-link se2-link "
      >Posjeti <span class="nowrap se2-icon-arrow-common">podršku</span>      </a>
  </div>
</div>

    </div>

</li>


<li class="se2--header-se--menu-section mm-l1-item js-header-section-list-item" role="none">
    <button
      aria-expanded="false"
      role="menuitem"
      class="mm-l1-button-popup js-header_mm-l1-button-popup mm-l1-section-name mm-l1-button-popup-flexible"
    >
    <span class="mm-l1-section-back-chevron se2-icon-arrow-common">
    </span>
      Podrška
      <span class="mm-l1-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>

    <div class="mm-tab close " role="menu">
        <div class="mm-main-list-wrap">
          <div class="mm-main-list">
            
            <div class="mm-cta-wrap">
                <div class="mm-see-all-title-wrapper">
                  <a
                    href="/hr/hr/work/support/"
                    target="_self"
                    
                    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal">Prikaži svu <span class="nowrap se2-icon-arrow-double">podršku</span>                  </a>
                </div>


            </div>

              <div class="mm-l2-list-wrap">


                <div class="mm-l2-list" role="none">


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Centar za podršku
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/work/support/support-center.jsp"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Centar za <span class="nowrap se2-icon-arrow-common">podršku</span>        </a>

  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/locate/55-lokator-poslovnih-partnera"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Lokator poslovnih <span class="nowrap se2-icon-new-tab">partnera</span>  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/product-substitution/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Alat za zamjenu proizvoda  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/support/product-selector/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Selektor proizvoda  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/faqs/home/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Pogledaj česta pitanja  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Dokumentacija proizvoda i preuzimanja softvera
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/download/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Dokumentacija proizvoda i preuzimanja <span class="nowrap se2-icon-arrow-common">softvera</span>        </a>

  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/download/doc-group-type/8521034-Katalozi/?sortByField&#x3D;Popularity"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Katalozi  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/download/doc-group-type/8521036-Software/Firmware/?sortByField&#x3D;Popularity"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Preuzimanja softvera  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/download/doc-group-type/44431264052-CAD, nacrti, vizualizacije/?sortByField&#x3D;Document_Date_New"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      CAD nacrti  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/hr/hr/download/doc-group-type/8521033-Tehnička izdanja/?sortByField&#x3D;Popularity"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Vodiči za korisnike  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Kontaktiraj nas
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/work/support/customer-care/contact-support.jsp"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Kontaktiraj <span class="nowrap se2-icon-arrow-common">nas</span>        </a>

  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/subscribe/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Prijava na newsletter  </a>

    </div>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Digitalna platforma
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="https://www.se.com/ww/en/work/support/find-it-fast/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Digitalna <span class="nowrap se2-icon-arrow-common">platforma</span>        </a>

  <a
    role="menuitem"
    
    href="/hr/hr/work/support/myschneider-app/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      mySchneider app  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/work/support/myse/"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">mySE <span class="nowrap se2-icon-new-tab">Portal</span>  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/myschneider/"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Portal za <span class="nowrap se2-icon-new-tab">Projektante</span>  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/partners/exchange/"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Schneider Electric <span class="nowrap se2-icon-new-tab">Exchange</span>  </a>

    </div>
</div>




<div class="mm-l2-item 

  
  extra-links"
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Istraži više
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      aria-label="Istraži više"
    >
        <p class="mm-l2-title">Istraži više</p>

  <a
    role="menuitem"
    
    href="/hr/hr/about-us/"
    target=_self
    class="mm-l3-link  extra-links-item se2-grey-mobile-green-link se2-text-small">      Saznaj više o nama  </a>

    </div>
</div>

                </div>
              </div>
          </div>

            <div class="mm-promo">
              <div class="mm-promo-img-wrap" aria-hidden="true">



    <div class="se2--image sdl-media-wrap  se-loader">
        <picture class="sdl-ratio-target">
            <source media="(max-width: 1199px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/24759/900/998-20194942-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/24759/900x2/998-20194942-IC-392x351.jpg 2x"
              >
            <source media="(min-width: 1200px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/24759/1200/998-20194942-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/24759/1200x2/998-20194942-IC-392x351.jpg 2x"
              >
          <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              data-src="https://www.se.com/hr/hr/assets/v2/541/media/24759/900/998-20194942-IC-392x351.jpg"
              data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/24759/900x2/998-20194942-IC-392x351.jpg 2x"
            srcset="https://www.se.com/hr/hr/assets/v2/541/media/24759/900x2/998-20194942-IC-392x351.jpg 2x"
            alt=""
            data-img-type="image/jpeg"
            class=" se2-lazy"
          >
        </picture>
    </div>

              </div>

                <div class="mm-promo-content-wrap">
                    <p
                      class="mm-promo-title"
                      aria-hidden="true"
                      id="support-headerPromotionTitle"
                    >
                      Aplikacija mySchneider
                    </p>

                    <div
                      class="mm-promo-description se-rich-text"
                      id="support-headerPromotionDescription"
                      aria-hidden="true">
                      Pristupi našem mobilnom katalogu, podršci 24 sata dnevno kao i stručnoj pomoći i prilagođenim uslugama u pokretu!
                    </div>

                    <a
                      id="support-headerPromotionLinkText"
                      aria-labelledby="support-headerPromotionTitle support-headerPromotionDescription support-headerPromotionLinkText"
                      href="/hr/hr/work/support/myschneider-app/"
                      target=_self
                      class="mm-promo-link se2-link se2-text-tiny
                      "
                    >Otkrij <span class="nowrap se2-icon-arrow-common">odmah</span>                    </a>
                </div>

            </div>
        </div>


<div class="mm-extra-list-wrap">
  <div class="mm-extra-list" aria-label="Istraži više" role="menu">
      <a
        role="menutitem"
        href="/hr/hr/about-us/"
        target=_self
        class="mm-extra-link se2-link "
      >Saznaj više o <span class="nowrap se2-icon-arrow-common">nama</span>      </a>
  </div>
</div>

    </div>

</li>


<li class="se2--header-se--menu-section mm-l1-item js-header-section-list-item" role="none">
    <button
      aria-expanded="false"
      role="menuitem"
      class="mm-l1-button-popup js-header_mm-l1-button-popup mm-l1-section-name mm-l1-button-popup-flexible"
    >
    <span class="mm-l1-section-back-chevron se2-icon-arrow-common">
    </span>
      O nama
      <span class="mm-l1-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>

    <div class="mm-tab close " role="menu">
        <div class="mm-main-list-wrap">
          <div class="mm-main-list">
            
            <div class="mm-cta-wrap">
                <div class="mm-see-all-title-wrapper">
                  <a
                    href="/hr/hr/about-us/"
                    target="_self"
                    
                    class="mm-see-all-title se2-grey-desktop-blue-link se2-text-normal">O <span class="nowrap se2-icon-arrow-double">nama</span>                  </a>
                </div>


            </div>

              <div class="mm-l2-list-wrap">


                <div class="mm-l2-list" role="none">


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Profil kompanije
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/about-us/company-profile/"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >Profil <span class="nowrap se2-icon-arrow-common">kompanije</span>        </a>

  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/about-us/company-profile/history/schneider-electric-history.jsp"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Naša <span class="nowrap se2-icon-new-tab">povijest</span>  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/about-us/legal/data-privacy.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Privatnost podataka i kolačići  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/about-us/diversity-and-inclusion/"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Raznolikost i <span class="nowrap se2-icon-new-tab">uključenost</span>  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/about-us/sustainability/responsibility-ethics/"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Etika i <span class="nowrap se2-icon-new-tab">usklađenost</span>  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/about-us/events/"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Događanja  </a>


  <a
    role="menuitem"
    
    href="https://www.se.com/ww/en/locator/?locale&#x3D;WW_en30&amp;type&#x3D;map&amp;poco&#x3D;all&amp;locator&#x3D;offices&amp;header&#x3D;se&amp;mxdi&#x3D;500"
    target=_blank
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">Globalni <span class="nowrap se2-icon-new-tab">imenik</span>  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="https://www.se.com/ww/en/about-us/press/ "
        target=_blank
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      ><span class="nowrap se2-icon-new-tab">Press</span>      </a>
</div>


<div class="mm-l2-item 

  
  "
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      EcoStruxure: Inovacije na svim razinama
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      
    >
        <a
          role="menuitem"
          href="/hr/hr/work/campaign/innovation/overview.jsp"
          target=_self
          class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
          "
        >EcoStruxure: Inovacije na svim <span class="nowrap se2-icon-arrow-common">razinama</span>        </a>

  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/buildings.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Building  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/datacenters.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      IT  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/energy.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Grid  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/industries.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Plant &amp; Machine  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/power-distribution.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Power  </a>


  <a
    role="menuitem"
    
    href="/hr/hr/work/campaign/innovation/platform.jsp"
    target=_self
    class="mm-l3-link   se2-grey-mobile-green-link se2-text-small">      Platform  </a>

    </div>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="https://blog.se.com/"
        target=_blank
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      ><span class="nowrap se2-icon-new-tab">Blog</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="https://www.se.com/ww/en/about-us/careers/overview.jsp"
        target=_blank
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      ><span class="nowrap se2-icon-new-tab">Karijere</span>      </a>
</div>


<div class="mm-l2-item 

  empty
  "
  role="none"
>
      <a
        role="menuitem"
        href="https://www.se.com/ww/en/about-us/sustainability/"
        target=_blank
        class="mm-l2-link se2-grey-mobile-green-link se2-text-normal
        
        "
      ><span class="nowrap se2-icon-new-tab">Održivost</span>      </a>
</div>




<div class="mm-l2-item 

  
  extra-links"
  role="none"
>
    <button class="mm-l2-button mm-l2-button-title">
      <span class="mm-l2-section-back-chevron se2-icon-arrow-common">
      </span>
      Istraži više
      <span class="mm-l2-section-name-chevron se2-icon-arrow-common">
      </span>
    </button>
    <div
      role="menu"
      class="mm-l3-list close"
      aria-label="Istraži više"
    >
        <p class="mm-l2-title">Istraži više</p>

  <a
    role="menuitem"
    
    href="/hr/hr/work/solutions/"
    target=_self
    class="mm-l3-link  extra-links-item se2-grey-mobile-green-link se2-text-small">      Otkrij naša rješenja  </a>

    </div>
</div>

                </div>
              </div>
          </div>

            <div class="mm-promo">
              <div class="mm-promo-img-wrap" aria-hidden="true">



    <div class="se2--image sdl-media-wrap  se-loader">
        <picture class="sdl-ratio-target">
            <source media="(max-width: 1199px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/10157/900/843864400-Innovation-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/10157/900x2/843864400-Innovation-IC-392x351.jpg 2x"
              >
            <source media="(min-width: 1200px)"
                srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x, data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2x"
                data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/10157/1200/843864400-Innovation-IC-392x351.jpg 1x, https://www.se.com/hr/hr/assets/v2/541/media/10157/1200x2/843864400-Innovation-IC-392x351.jpg 2x"
              >
          <img
              src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
              data-src="https://www.se.com/hr/hr/assets/v2/541/media/10157/900/843864400-Innovation-IC-392x351.jpg"
              data-srcset="https://www.se.com/hr/hr/assets/v2/541/media/10157/900x2/843864400-Innovation-IC-392x351.jpg 2x"
            srcset="https://www.se.com/hr/hr/assets/v2/541/media/10157/900x2/843864400-Innovation-IC-392x351.jpg 2x"
            alt="Schneider Electric Innovation Summit"
            data-img-type="image/jpeg"
            class=" se2-lazy"
          >
        </picture>
    </div>

              </div>

                <div class="mm-promo-content-wrap">
                    <p
                      class="mm-promo-title"
                      aria-hidden="true"
                      id="software-headerPromotionTitle"
                    >
                      Doživljaj inovacija 
                    </p>

                    <div
                      class="mm-promo-description se-rich-text"
                      id="software-headerPromotionDescription"
                      aria-hidden="true">
                      Naši događanja o inovacijama pripremaju te da preuzmeš vodeću ulogu u digitalnoj ekonomiji.
                    </div>

                    <a
                      id="software-headerPromotionLinkText"
                      aria-labelledby="software-headerPromotionTitle software-headerPromotionDescription software-headerPromotionLinkText"
                      href="/hr/hr/about-us/events/"
                      target=_self
                      class="mm-promo-link se2-link se2-text-tiny
                      "
                    >Pogledaj naša <span class="nowrap se2-icon-arrow-common">događanja</span>                    </a>
                </div>

            </div>
        </div>


<div class="mm-extra-list-wrap">
  <div class="mm-extra-list" aria-label="Istraži više" role="menu">
      <a
        role="menutitem"
        href="/hr/hr/work/solutions/"
        target=_self
        class="mm-extra-link se2-link "
      >Otkrij naša <span class="nowrap se2-icon-arrow-common">rješenja</span>      </a>
  </div>
</div>

    </div>

</li>

          </ul>
        </nav>

        
        <div class="mobile-metabar">
            
            

<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common country-selector-toggler"
  aria-expanded="false"
  aria-label="Odaberi svoju lokaciju  Croatia "
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/flag-ww" /></svg>
  <span >
    Croatia
  </span>
</button>

            
            
            
            
            
            

<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common mobile-brand-toggler"
  aria-expanded="false"
  aria-label=""
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/Logo-SE-Small" /></svg>
  <span >
    Naši brendovi
  </span>
</button>


<a
  href="https://www.se.com/hr/hr/product-cart"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small "
  aria-live="polite"
  
  target=_self
>
  <span class="icon-wrapper
    shopping-cart
    
    "
    data-count="0"
    focusable="false"
  >
      <span class="visuallyhidden" aria-label="broj dokumenata je">Broj stavki u košarici je</span>
      <span class="cart-count"> 0</span>



      <svg focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/favorite-icon-18x18" /></svg>
  </span>    <span aria-label=" Moji proizvodi">Moji proizvodi</span></a>


            


<a
  href="https://www.se.com/hr/hr/download/mylist/"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small "
  aria-live="polite"
  
  target=_self
>
  <span class="icon-wrapper
    
    favorite-docs se2-icon-doc
    "
    data-count="0"
    focusable="false"
  >



  </span>    <span aria-label=" Moji dokumenti">Moji dokumenti</span></a>


            


            


<a
  href="https://www.se.com/myschneider?countrycode&#x3D;hr&amp;lang&#x3D;hr_HR"
  class="se2--header-se--metabar-link se2-grey-blue-link se2-text-small login-link"
  aria-live="polite"
  
  target=_blank
>
  <span class="icon-wrapper
    
    
    "
    data-count="0"
    focusable="false"
  >



      <svg focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/user-icon-16x18" /></svg>
  </span>    <span class="nowrap label-wrapper"><span class=" se2-icon-new-tab">Prijava/registracija</span><span class="visuallyhidden">&nbsp;opens in new Window</span></span></a>

              <div class="login-wrap hide">

<button
  class="se2--header-se--metabar-button se2-grey-blue-link se2-text-small se2-icon-arrow-common login-btn"
  aria-expanded="false"
  aria-label=""
>
  <svg focusable="false" class="size20x20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/user-icon-16x18" /></svg>
  <span >
    User name
  </span>
</button>

                <div class="login-menu">
                    <button
                      type="button"
                      class="login-logout"
                    >Odjava</button>
                </div>
              </div>

            


            

        </div>
      </div>
  </div>

    <a
      href="https://www.se.com/ww/en/about-us/sustainability/"
      target=_blank
      class="sustainability-logo-link"
    >



    <div class="se2--image sdl-media-wrap  ">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/305815/Impact%20Co%20logo%20English%20Black-01-177x54.svg"
        >
    </div>

    </a>
</div>



<div class="se2--header-se--country-selector-se header-list hide">

<div class="head header-list-head">
  <p class="head-title"
     id="country-list-title">
    Odaberi svoju lokaciju
  </p>
    <button
      type="button"
      class="button-close se2-icon-close-20x20"
      aria-label=""
    >
    </button>
</div>
<div class="se2--country-selector body">

<div
  role="none"
  class="se2--country-selector-section open">
  <div class="title">
    <p aria-label="Most Common Destinations" id="region-0" aria-hidden="true">
      Most Common Destinations
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-0"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ww/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Global
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ww/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Global (French)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/br/pt/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Brazil
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ca/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Canada
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cn/zh/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        China
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/dk/da/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Denmark
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/fr/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        France
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/de/de/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Germany
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/in/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        India
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ru/ru/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Russia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/us/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        USA
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/uk/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        United Kingdom
</a>

    </div>
</div>


<div
  role="none"
  class="se2--country-selector-section">
  <div class="title">
    <p aria-label="Asia Pacific" id="region-1" aria-hidden="true">
      Asia Pacific
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-1"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/au/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Australia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bd/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bangladesh
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bn/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Brunei
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/kh/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Cambodia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cn/zh/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        China
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/fj/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Fiji, Tonga
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pf/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        French Polynesia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/hk/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Hong Kong, China
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/in/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        India
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/id/id/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Indonesia (Bahasa)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/id/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Indonesia (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/jp/ja/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Japan
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/kz/ru/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Kazakhstan
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/kr/ko/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Korea, South
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/la/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Laos
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/my/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Malaysia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mv/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Maldives
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mn/mn/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mongolia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mn/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mongolia (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mm/my/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Myanmar (Burmese)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mm/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Myanmar (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/nc/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        New Caledonia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/nz/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        New Zealand
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pg/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Papua New Guinea
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ph/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Philippines
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sg/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Singapore
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/lk/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Sri Lanka
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tw/zh/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Taiwan, China
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/th/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Thailand (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/th/th/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Thailand (Thai)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/uz/ru/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Uzbekistan
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/uz/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Uzbekistan (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/vn/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Vietnam
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/vn/vi/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Vietnam (Vietnamese)
</a>

    </div>
</div>


<div
  role="none"
  class="se2--country-selector-section">
  <div class="title">
    <p aria-label="Europe" id="region-2" aria-hidden="true">
      Europe
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-2"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/al/sq/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Albania
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/at/de/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Austria
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/by/ru/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Belarus
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/by/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Belarus (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/be/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Belgium
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/be/nl/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Belgium (Dutch)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ba/bs/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bosnia-Herzegovina
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bg/bg/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bulgaria
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/hr/hr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Croatia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cy/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Cyprus
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cz/cs/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Czech Republic
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/dk/da/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Denmark
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ee/et/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Estonia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/fi/fi/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Finland
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/fr/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        France
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ge/ka/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Georgia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ge/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Georgia (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/de/de/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Germany
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gr/el/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Greece
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/hu/hu/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Hungary
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ie/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Ireland
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/it/it/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Italy
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ks/sq/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Kosovo
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/lv/lv/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Latvia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/lt/lt/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Lithuania
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mt/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Malta
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/md/ro/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Moldavia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/me/me/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Montenegro
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/nl/nl/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Netherlands
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mk/mk/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        North Macedonia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/no/no/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Norway
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pl/pl/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Poland
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pt/pt/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Portugal
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ro/ro/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Romania
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ru/ru/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Russia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/rs/sr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Serbia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sk/sk/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Slovakia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/si/sl/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Slovenia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/es/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Spain
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/se/sv/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Sweden
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ch/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Switzerland (French)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ch/de/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Switzerland (German)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tr/tr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Turkey
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ua/uk/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Ukraine (Ukrainian)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/uk/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        United Kingdom
</a>

    </div>
</div>


<div
  role="none"
  class="se2--country-selector-section">
  <div class="title">
    <p aria-label="Latin America" id="region-3" aria-hidden="true">
      Latin America
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-3"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ar/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Argentina, Uruguay, Paraguay
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pe/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bolivia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/br/pt/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Brazil
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cl/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Chile
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/co/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Colombia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/co/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Ecuador
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gf/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        French Guiana
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pe/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Peru
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/co/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Venezuela
</a>

    </div>
</div>


<div
  role="none"
  class="se2--country-selector-section">
  <div class="title">
    <p aria-label="Middle East and Africa" id="region-4" aria-hidden="true">
      Middle East and Africa
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-4"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/dz/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Algeria
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/az/az/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Azerbaijan (Azerbaijani)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/az/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Azerbaijan (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bahrain (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bj/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Benin
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bw/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Botswana
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bf/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Burkina Faso
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cm/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Cameroon
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cf/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Central African Republic
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/td/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Chad
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mg/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Comoros
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cg/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Congo
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cd/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Dem. Rep. Congo (Zaire)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/eg/ar/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Egypt and North East Africa (Arabic)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/eg/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Egypt and North East Africa (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gq/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Equatorial Guinea
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/africa/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Francophone Africa
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ga/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Gabon
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gm/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Gambia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gh/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Ghana
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gn/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Guinea
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/iq/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Iraq
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/il/he/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Israel
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ci/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Ivory Coast
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/jo/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Jordan
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ke/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Kenya
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Kuwait
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/lb/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Lebanon
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ng/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Liberia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ly/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Libya
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mg/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Madagascar
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mw/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Malawi
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ml/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mali
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mr/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mauritania
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mu/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mauritius
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/re/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mayotte
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ma/fr/about-us/country/morocco"
  target=_self
    dir="auto"
    role="menuitem"
>
        Morocco
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mz/pt/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mozambique
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/na/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Namibia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ne/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Niger
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ng/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Nigeria
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Oman
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Pakistan
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Qatar
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/re/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Reunion
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sa/ar/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Saudi Arabia (Arabic)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sa/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Saudi Arabia (English)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sn/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Senegal
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mu/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Seychelles
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ng/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Sierra Leone
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/za/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        South Africa
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sz/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Swaziland
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tz/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Tanzania
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tg/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Togo
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tn/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Tunisia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ug/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Uganda
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ae/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        United Arab Emirates
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ye/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Yemen
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/zm/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Zambia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/zw/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Zimbabwe
</a>

    </div>
</div>


<div
  role="none"
  class="se2--country-selector-section">
  <div class="title">
    <p aria-label="North America" id="region-5" aria-hidden="true">
      North America
    </p>
    <span class="toggle-buttons-wrap">
      <svg class="icon-close" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#collapse-1-16x2" /></svg>
      <svg class="icon-open" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#expand-1-16x16" /></svg>
    </span>
  </div>
    <div
      class="link-list"
      role="menu"
      aria-labelledby="region-5"
    >

<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bs/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Bahamas
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/bb/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Barbados
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ca/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Canada
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ca/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Canada (French)
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/cr/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Costa Rica
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/do/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Dominican Republic
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/sv/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        El Salvador
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gp/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Guadeloupe
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gt/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Guatemala
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ht/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Haiti
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/hn/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Honduras
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/jm/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Jamaica
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mq/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Martinique
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mx/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Mexico
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/ni/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Nicaragua
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/pa/es/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Panama
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gp/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        St. Barthelemy
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mq/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        St. Lucia
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/gp/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        St. Martin
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/mq/fr/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        St. Pierre &amp; Miquelon
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/tt/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        Trinidad And Tobago
</a>


<a
  class="se2--single-link se2-grey-blue-link se2-link se2-text-small
  
  
  
  
  "
  href="/us/en/?preferredCountry&#x3D;yes"
  target=_self
    dir="auto"
    role="menuitem"
>
        USA
</a>

    </div>
</div>

</div>

</div>


<div class="sticky-marker"></div>
<div
  class="se2--header-se--geolocation-banner
  se-reset-css hide"
  data-sticky="true"
  data-sticky-order="2"
>
  <p class="head">Dobro došli na Schneider Electric web<svg class="icon-flag" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#HeaderSE/flag-ww" /></svg>
  </p>
  <div class="body">
    <div class="se-font-text3 se-rich-text">
      Posjeti naš web u drugoj državi ili regiji ili <h:a href="https://www.se.com/ww/en/" target="_blank">otvori naše globalni web</h:a>.
    </div>
    <button
      type="button"
      class="button se2-button-primary button-accept">
      <span class="se-btn-text">Ostani na ovom web-mjestu</span>
    </button>
    <button
      type="button"
      class="button se2-button-secondary se2-button-secondary-blue button-choose">
      <span class="se-btn-text">Odaberi svoju lokaciju</span>
    </button>
  </div>
  <button
    type="button"
    class="button-close se2-icon-close-20x20"
    aria-label=""
  >
  </button>
</div>

</header>

  <div class="sticky-marker"></div>
  <div
    class="se2--header-se--promo-banner notification-container hide"
    data-sticky="true"
    data-sticky-order="3"
    aria-live="polite" role="alert"
  >
    <div class="notification-wrapper">
      <div class="svg-container">



    <div class="se2--image sdl-media-wrap  ">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/305815/Impact%20Co%20logo%20English%20Black-01-177x54.svg"
        >
    </div>

      </div>
      <div class="buttons-container">
        <div class="notification-btn">

<a href="https://www.se.com/ww/en/about-us/sustainability/"
  class="
    se2--link-cta
    se2-button se2-button-primary
    se2-text-small
     button 
    
    
    "
    aria-label=" Više"
  target="_blank"
  
>
  <span class='button-text'>
<span class="nowrap se2-icon-new-tab">Više</span>  </span>
</a>

        </div>
        <div class="close-button se2-icon-close-15x15">
        </div>
      </div>
    </div>
  </div>

<div class="se2--header-se_header-placeholder"></div>

<script defer src="/assets-sdl/v2/shared/HeaderSE/index-709f7acb279587347d64.js"></script><style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */.se2--navigation-breadcrumbs{display:block;font-size:12px;height:30px;line-height:10px;position:fixed;width:100%;z-index:-100}.se2--navigation-breadcrumbs.sticky{z-index:50}.se2--navigation-breadcrumbs.hide-on-mobile{display:none}@media (min-width:1200px){.se2--navigation-breadcrumbs.hide-on-mobile{display:block}}.se2--navigation-breadcrumbs .wrapper{align-items:center;background:var(--color-white);display:flex;height:30px;padding-bottom:8px;padding-left:var(--page-content-sorrounding-gap);padding-right:var(--page-content-sorrounding-gap);padding-top:7px}.reduced .se2--navigation-breadcrumbs .wrapper{height:0;min-height:0;padding:0}.reduced .se2--navigation-breadcrumbs .navigation{height:0}.se2--navigation-breadcrumbs .navigation-list{display:inline-flex;flex-wrap:nowrap;margin-bottom:-5px}@media (min-width:1200px){.se2--navigation-breadcrumbs .navigation-list{flex-wrap:wrap}}.se2--navigation-breadcrumbs .navigation-list-item{display:none;margin-left:5px;margin-right:5px}[dir=ltr] .se2--navigation-breadcrumbs .navigation-list-item .se2-icon-arrow-common-wide:after{margin-left:0}[dir=rtl] .se2--navigation-breadcrumbs .navigation-list-item .se2-icon-arrow-common-wide:after{margin-right:0}.se2--navigation-breadcrumbs .navigation-list-item .se2-icon-arrow-common-wide:after{color:var(--color-light-gray);cursor:default;line-height:10px;width:10px}@media (min-width:1200px){[dir=ltr] .se2--navigation-breadcrumbs .navigation-list-item .se2-icon-arrow-common-wide:after{margin-left:5px}[dir=rtl] .se2--navigation-breadcrumbs .navigation-list-item .se2-icon-arrow-common-wide:after{margin-right:5px}}.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2){align-items:center;display:inline-flex;flex-direction:row-reverse}.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:after{content:""}[dir=ltr] .se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:before{margin-right:5px}[dir=rtl] .se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:before{margin-left:5px}.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:before{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;speak:never;color:var(--color-text-gray);content:"\e802";cursor:default;display:inline-block;font-family:seCustomIconFont,sans-serif;font-size:120%;font-style:normal;font-variant:normal;font-weight:700;line-height:10px;text-align:center;text-transform:none;transform:rotate(180deg);vertical-align:middle;width:10px}[dir=rtl] .se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:before{transform:rotate(1turn)}@media (min-width:1200px){.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2){flex-direction:row}.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:after{content:"\e802"}.se2--navigation-breadcrumbs .navigation-list-item:nth-last-child(2) .se2-icon-arrow-common-wide:before{content:"";font-size:0;height:0;margin:0;width:0}.se2--navigation-breadcrumbs .navigation-list-item{align-items:center;display:inline-flex;flex-shrink:0}}.se2--navigation-breadcrumbs .navigation-list-item p{color:var(--color-light-gray)}.se2--navigation-breadcrumbs .navigation-list-item a{color:var(--color-text-gray);text-decoration:none}.se2--navigation-breadcrumbs .navigation-list-item a:hover{cursor:pointer;text-decoration:underline}.se2--navigation-breadcrumbs.invisible:not(:focus-within){height:0}.se2--navigation-breadcrumbs.invisible:not(:focus-within) *{font-size:0;height:0;line-height:0;padding:0}.se2--navigation-breadcrumbs.invisible:not(:focus-within) * .se2-icon-arrow-common-wide:after{font-size:0}.apc-theme .se2--navigation-breadcrumbs{display:none}@media (min-width:1200px){.apc-theme .se2--navigation-breadcrumbs{display:block}}.apc-theme .se2--navigation-breadcrumbs_wrapper{background:var(--color-life-green)}.apc-theme .se2--navigation-breadcrumbs_navigation-list-item a,.apc-theme .se2--navigation-breadcrumbs_navigation-list-item p,.apc-theme .se2--navigation-breadcrumbs_navigation-list-item svg{color:var(--color-white)}.apc-theme .se2--navigation-breadcrumbs_navigation-list-item p{opacity:.7}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/c28be6f60fd04747c61a80fe55e466a2.map*/</style>


<script defer src="/assets-sdl/v2/shared/NavigationBreadcrumbs/index-ef3616c827662c4bf2fc.js"></script>

            
            <!-- seindexable begin -->
            <main>
                
                
                
                    


<style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */.se2--embed-code-global{margin-bottom:var(--component-block-indent);margin-left:var(--page-content-sorrounding-gap);margin-right:var(--page-content-sorrounding-gap)}.se2--embed-code-global.css-type{margin-bottom:0}.se2--embed-code-global.contact-us-chat-wrapper{background-color:var(--color-bg-gray);height:100%;margin-left:0;margin-right:0}.se2--embed-code-global svg{pointer-events:auto}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/3c9a9612228b89bbbc42a7a4522841cb.map*/</style>

  <div
    class="se2--embed-code-global   "
    data-se-country-code="hr" data-se-language-code="hr"
  >
  <style>
    @media (min-width:720px) {
        .err_page_cont {
            padding: 60px;
        }
        .err_page_shadow {
            box-shadow: 2px 2px 5px rgba(170, 170, 170, 0.349019607843137);
            margin: 10px;
        }
        .err_page_link {
            font-size: 18px;
        }
        .err_page_links {
            position: absolute;
            bottom: 0;
        }
        .err_page_links_pad {
            padding: 80px 0 0 0;
        }
    }
    .err_page_text {
        font-family: 'Arial';
        font-weight: 400;
        font-style: normal;
        letter-spacing: normal;
        text-rendering: optimizeLegibility;
        -moz-font-feature-settings: "kern";
        font-kerning: normal;
        word-wrap: break-word;
        text-transform: none;
    }
 </style>
 
<div class="err_page_shadow" style="padding-top:20px; background-color:white;">
    <ul role="none" class="">
 
        <li style="flex-direction: row-reverse;" class="se-row se-no-gutters err_page_cont ">
            <div class="se-col-md-6">
                <div class="sdl-content-article-slide-carousel_media-wrap">
                    <figure>
                        <div class="sdl-media-wrap">
                            <picture class="sdl-ratio-target" data-tpl-xpm="">
                                <source media="(max-width: 559px)" srcset="https://se.com/ww/en/assets/15/media/150053/560/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/560x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/560/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/560x2/Face_meh-IC-1360x775.jpg 2x">
                                <source media="(min-width: 560px) and (max-width: 719px)" srcset="https://se.com/ww/en/assets/15/media/150053/720/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/720x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/720/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/720x2/Face_meh-IC-1360x775.jpg 2x">
                                <source media="(min-width: 720px) and (max-width: 899px)" srcset="https://se.com/ww/en/assets/15/media/150053/900/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/900x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/900/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/900x2/Face_meh-IC-1360x775.jpg 2x">
                                <source media="(min-width: 900px) and (max-width: 1199px)" srcset="https://se.com/ww/en/assets/15/media/150053/1200/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/1200x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/1200/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/1200x2/Face_meh-IC-1360x775.jpg 2x">
                                <source media="(min-width: 1200px)" srcset="https://se.com/ww/en/assets/15/media/150053/1200/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/1200x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/1200/Face_meh-IC-1360x775.jpg 1x,https://se.com/ww/en/assets/15/media/150053/1200x2/Face_meh-IC-1360x775.jpg 2x">
                                <img src="https://se.com/ww/en/assets/15/media/150053/560/Face_meh-IC-1360x775.jpg" data-src="https://se.com/ww/en/assets/15/media/150053/560/Face_meh-IC-1360x775.jpg" srcset="https://se.com/ww/en/assets/15/media/150053/560x2/Face_meh-IC-1360x775.jpg 2x" data-srcset="https://se.com/ww/en/assets/15/media/150053/560x2/Face_meh-IC-1360x775.jpg 2x" alt=" " data-img-type="image/jpeg" class="js-picturefill js-lazyloaded sdl-lazyloaded" onerror="this.setAttribute('data-img-is-loaded', false)" style="width: 100%; max-width: 100%; max-height: 100%;">
                            </picture>
                        </div>
                    </figure>
                </div>
            </div>
  
            <div class="se-col-md-6">
                <div class=" se-font-text3-2" style="height:100%;">
                    <h2 data-tpl-xpm="" class="se-font-title3-2 se-color-life-green err_page_text">Ups! Stranica nije pronađena</h2>
                    <div data-rich-text="" data-tpl-xpm="" class=" se-rich-text err_page_text">
                        Ova se poruka prikazuje jer ne nalazimo zatraženu stranicu. Ne brini! Za povratak na željeno mjesto upotrijebi traku za pretraživanje iznad ili:
                    </div>
                    <div class="err_page_links_pad" style="height:100%;">
                        <div style="padding-top:20px;font-feature-settings: 'kern' 1;" class="err_page_text err_page_links ">
                            <ul class="">
                                <li>
                                    <a href="https://www.se.com/ww/en/work/solutions/" id="err_page_link_solutions" data-tpl-xpm="" xtm-t="E" xtm-n="%v||%n::link::#title^#^</IMG:>#alt^notitle::%d" class="se-font-a11y-link3-1 err_page_link">Pogledaj sva naša <span class="nowrap">rješenja<span><svg focusable="false" aria-hidden="true"><use xlink:href="#arrow-common"></use></svg></span></span><span class="visuallyhidden"> </span>
                                    </a>
                                </li>
                            </ul>
 
                            <ul class="sdl-content-article-slide-carousel_links-wrap">
                                <li>
                                    <a href="https://www.se.com/ww/en/all-products" id="err_page_link_products" data-tpl-xpm="" xtm-t="E" xtm-n="%v||%n::link::#title^#^</IMG:>#alt^notitle::%d" class="se-font-a11y-link3-1 err_page_link">Istraži naše <span class="nowrap">proizvode<span><svg focusable="false" aria-hidden="true"><use xlink:href="#arrow-common"></use></svg></span></span><span class="visuallyhidden"> </span>
                                    </a>
                                </li>
                            </ul>
 
                            <ul class="sdl-content-article-slide-carousel_links-wrap">
 
                                <li>
                                    <a href="https://www.se.com/ww/en/work/services/" id="err_page_link_services" data-tpl-xpm="" xtm-t="E" xtm-n="%v||%n::link::#title^#^</IMG:>#alt^notitle::%d" class="se-font-a11y-link3-1 err_page_link">Otkrij naše <span class="nowrap">usluge<span><svg focusable="false" aria-hidden="true"><use xlink:href="#arrow-common"></use></svg></span></span><span class="visuallyhidden"> </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </li>
    </ul>
</div>
 
<script>
    var pathElements = window.location.pathname.split('/');
    if (pathElements[1] && pathElements[1].length == 2 && pathElements[2] && pathElements[2].length == 2) {
        var baseUrl = window.location.protocol + '//' + window.location.host + '/' + pathElements[1] + '/' + pathElements[2] + '/';
        document.getElementById("err_page_link_solutions").setAttribute('href', baseUrl + "work/solutions/");
        document.getElementById("err_page_link_products").setAttribute('href', baseUrl + "all-products");
        document.getElementById("err_page_link_services").setAttribute('href', baseUrl + "work/services/");
    }
</script>
  </div>

<script defer src="/assets-sdl/v2/shared/EmbedCodeGlobal/index-5ec060923b9dc9bb5a9e.js"></script><style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */.se2--banner-mobile-app{display:none}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/f86af6c2e23ffbee4d7d44cb0671f9e8.map*/</style>

  <div class="se2--banner-mobile-app">
    <div class="smartbanner-source">
      &lt;!-- Start SmartBanner configuration --&gt;
    &lt;meta name&#x3D;&quot;smartbanner:title&quot; content&#x3D;&quot;mySchneider&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:author&quot; content&#x3D;&quot;Schneider Electric SA&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:price&quot; content&#x3D;&quot;Besplatno&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:price-suffix-apple&quot; content&#x3D;&quot; - On the App Store&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:price-suffix-google&quot; content&#x3D;&quot; - Google Play&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:icon-apple&quot; content&#x3D;&quot;//lh3.googleusercontent.com/lAVirntKlp63vbntUZvOkMvZI8fE4rIoA5Lwif9M09VxzFhcWE21sTDYqJqOqIPqg4m4&#x3D;w300-rw&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:icon-google&quot; content&#x3D;&quot;//lh3.googleusercontent.com/lAVirntKlp63vbntUZvOkMvZI8fE4rIoA5Lwif9M09VxzFhcWE21sTDYqJqOqIPqg4m4&#x3D;w300-rw&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:button&quot; content&#x3D;&quot;Instaliraj&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:button-url-apple&quot; content&#x3D;&quot;http://m.onelink.me/e5bff3e5&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:button-url-google&quot; content&#x3D;&quot;https://app.appsflyer.com/com.schneider.qrcode.tocase?pid&#x3D;Web&amp;c&#x3D;Smart_app_bannerHR&quot;&gt;
    &lt;meta name&#x3D;&quot;smartbanner:enabled-platforms&quot; content&#x3D;&quot;android&quot;&gt;
&lt;!-- End SmartBanner configuration --&gt;

&lt;link rel&#x3D;&quot;stylesheet&quot; href&#x3D;&quot;[PublicationUrl]/assets-re1/css/smartbanner.min.css&quot; /&gt;
&lt;script type&#x3D;&quot;text/javascript&quot; src&#x3D;&quot;[PublicationUrl]/assets-re1/js/smartbanner.min.js&quot;&gt;&lt;/script&gt;
    </div>
  </div>

  <div
    class="smartbanner hide"
    data-sticky="true"
    data-sticky-order="0">
    <button class="close-button se2-icon-close-20x20" aria-label=Zatvori>
    </button>
    <div class="icon"></div>
    <div class="info">
      <div>
        <div class="title"></div>
        <div class="author"></div>
        <div class="info-price"></div>
      </div>
    </div>
    <a href="#" class="link" target="_blank">
      <span class="link-text"></span>
    </a>
  </div>

<script defer src="/assets-sdl/v2/shared/BannerMobileApp/index-52b273d12e95095d0b91.js"></script><style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */.se2--banner-mobile-app{display:none}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/f86af6c2e23ffbee4d7d44cb0671f9e8.map*/</style>


<script defer src="/assets-sdl/v2/shared/BannerMobileApp/index-52b273d12e95095d0b91.js"></script>



<div class="alert alert-danger">
    <div style="display: none;" id="hiddenText">
        <strong>Ooooooops! EROOR! Internal error occurred!</strong>
        java.io.FileNotFoundException: /app/tomcat/se/Corp-se/apache-tomcat-9.0.37/webapps/ROOT/WEB-INF/Views/SE_v2/HBS/ApplicationSocialMediaShareVertical/template.page.hbs
        AbstractEntityModel(id=7485-101513, xpmPropertyMetadata={})
    </div>
</div>
<div
  class="se2--embed-code-survey  se-reset-css"
  data-survey-configuration={&quot;surveyCountryCode&quot;:&quot;hr&quot;,&quot;surveyIsTest&quot;:false,&quot;surveyUrl&quot;:&quot;https://nebula-cdn.kampyle.com/eu/we/300880/onsite/embed.js&quot;,&quot;surveyBrandType&quot;:&quot;SE&quot;,&quot;surveyLangCode&quot;:&quot;hr&quot;,&quot;surveyActivated&quot;:true,&quot;surveyLangCountryCode&quot;:&quot;hr-hr&quot;,&quot;surveyTestFlag&quot;:false,&quot;surveyType&quot;:&quot;RestOfWeb&quot;}
  
  data-se-country-code="hr" data-se-language-code="hr"
>
</div>

<script defer src="/assets-sdl/v2/shared/EmbedCodeSurvey/index-aef18016e66244ef4aba.js"></script><style>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</style>
<svg style="display: none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 22 29" id="ContentSupportModule/icon-support-contact"><defs><path d="M20.876 2.166C25.52 3.689 27.692 7.46 26.793 12.5a23.474 23.474 0 0 1-1.573 4.642c-.15.58-1.049 1.052-2.51 1.813l-.224.109c-.337.181-.749.109-.974-.181a.749.749 0 0 1-.037-.98c.599-.761 1.011-1.631 1.16-2.574a2.136 2.136 0 0 0-.374-1.414c-.3.652-.636 1.305-1.048 1.958a.755.755 0 0 1-.937.326c-.374-.145-.599-.507-.524-.87.112-.544.262-1.523.375-2.575-1.161.218-2.098 1.378-1.985 2.647-.038.98.3 1.814.973 2.394.188.181.3.435.263.689-.675 3.336-1.424 5.657-2.285 6.998.637.98 1.161 1.886 1.31 2.249.15.398-.037.834-.449 1.015a.84.84 0 0 1-1.048-.435c-.15-.363-.525-1.016-.937-1.668-.561.29-3.295 1.704-5.055 1.704-.113.181-.225.363-.375.508a2.08 2.08 0 0 1-1.423.58 2.08 2.08 0 0 1-1.423-.58 1.95 1.95 0 0 1-.6-1.378c0-.508.225-1.016.6-1.378a2.08 2.08 0 0 1 1.423-.58c.45 0 .786.362.786.797a.779.779 0 0 1-.786.762.433.433 0 0 0-.3.109.404.404 0 0 0-.112.29c0 .109.037.217.112.29a.46.46 0 0 0 .3.109.433.433 0 0 0 .3-.11.404.404 0 0 0 .112-.29c0-.326.187-.616.487-.724.262-.11.562-.073.749.072.599.073 2.696-.58 4.344-1.487-.524-.725-1.011-1.341-1.273-1.595-.225.036-.6.145-.862.217-1.048.254-2.21.58-3.07.11-1.087-.581-.937-1.778-.862-2.43-.524-.146-1.236-.472-1.348-1.56-.337-.362-.75-1.015-.337-1.813l.075-.181a.792.792 0 0 0 .112-.181v-.037c-.637-.109-1.648-.29-2.097-1.305-.337-.798.3-1.56 1.048-2.466.375-.471.862-1.052.937-1.414a1.85 1.85 0 0 0 .037-1.342c-.712-1.233-.712-2.865.038-4.243 1.572-3.082 4.606-5.149 8.164-5.548.112 0 .262 0 .374.036 2.734.98 4.832 3.192 5.543 5.984.225.761.3 1.813.262 2.9.188-.543.3-1.123.412-1.667.225-1.958-.599-3.953-2.172-5.295a.804.804 0 0 1-.15-.979.817.817 0 0 1 .937-.362zm-.637 9.029c.075-1.27.037-2.466-.225-3.227-.562-2.249-2.172-4.025-4.344-4.86-2.921.4-5.43 2.14-6.741 4.678a3.21 3.21 0 0 0 0 2.974c.3.834.3 1.632.037 2.357-.15.616-.711 1.305-1.236 1.922-.224.326-.599.798-.749 1.015.15.181.45.218.862.326.374.073.749.146 1.048.4.674.688.225 1.559-.037 2.03l-.075.145s.037.073.262.254c.15.145.225.326.225.544 0 .29.037.363.037.363.038.036.187.072.262.072.262.036.562.109.824.326.375.363.3.87.225 1.306-.037.29-.075.834.037.906.3.145 1.386-.145 1.873-.253.562-.145 1.011-.29 1.386-.29.15 0 .3.036.412.072.449.145 1.086.87 1.76 1.777.524-1.088 1.123-2.901 1.61-5.44-.786-.834-1.198-1.994-1.16-3.154-.188-2.067 1.46-4.025 3.707-4.243zm4.98 1.015c.638-3.48-.411-5.62-1.947-6.962.525 1.16.712 2.466.562 3.771-.187 1.124-.524 2.212-.899 3.3.862.798 1.386 1.922 1.311 3.119.412-1.052.75-2.14.974-3.228z" id="ContentSupportModule/icon-support-contact_a" /></defs><use fill="currentColor" xlink:href="#ContentSupportModule/icon-support-contact_a" transform="translate(-5 -1.381)" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 24 30" id="ContentSupportModule/icon-support-contact-sales"><defs><path d="M24.794 30.4c1.685 0 3.064-1.455 3.064-3.217V8.723c0-1.8-1.379-3.217-3.064-3.217h-2.91a35.91 35.91 0 0 0-.728-1.991c-.498-1.187-1.685-1.915-3.14-1.915H14.07c-1.417 0-2.604.728-3.102 1.915-.115.23-.421 1.034-.766 1.991H7.33c-1.685 0-3.063 1.417-3.063 3.217v18.46c0 1.762 1.378 3.217 3.063 3.217h17.464zM10.97 8.072c.613-1.685 1.302-3.638 1.455-3.944.345-.843 1.264-.92 1.647-.92h3.945c1.149 0 1.57.652 1.685.92.076.153.498 1.34.88 2.374 0 .038 0 .077.039.115l.536 1.455H10.969zm-1.34-.995c-.23.766-.46 1.378-.537 1.532-.076.268-.038.536.115.727.153.23.383.345.651.345h12.447a.8.8 0 0 0 .651-.345.823.823 0 0 0 .077-.727l-.537-1.532h2.337c.804 0 1.455.727 1.455 1.646v18.46c0 .88-.651 1.608-1.455 1.608H7.33c-.804 0-1.493-.727-1.493-1.608V8.723c0-.919.69-1.646 1.493-1.646h2.298zm4.25 16.966c.23 0 .422-.077.537-.23l8.119-8.158a.815.815 0 0 0 0-1.072c-.345-.268-.805-.268-1.073 0l-7.583 7.621-3.217-3.217c-.114-.153-.306-.23-.536-.23-.191 0-.383.039-.536.192a.867.867 0 0 0 0 1.11l3.753 3.754c.115.153.345.23.536.23z" id="ContentSupportModule/icon-support-contact-sales_a" /></defs><use fill="currentColor" xlink:href="#ContentSupportModule/icon-support-contact-sales_a" transform="translate(-4 -1)" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 60 60" id="ContentSupportModule/icon-support-start-here"><defs><path d="M31.18 59c1.109 0 1.94-.831 1.94-1.94 0-1.108-.831-1.939-1.94-1.939h-3.416c-.831 0-1.108-.277-1.2-.461-.278-.278-.37-.647-.463-1.109h6.927c2.586.277 4.987-1.57 5.264-4.063.092-.37.092-.739 0-.924 0-1.847-.462-3.324-1.57-4.248-1.293-1.293-2.863-1.2-3.048-1.2H25.64c-.37.092-.647-.185-.74-.554V42.1c0-.647.186-1.016.278-1.108H36.26c1.108 0 1.94-.924 1.94-2.032v-2.586c-.093-3.14 1.015-6.095 3.047-8.311 3.048-2.956 4.802-7.111 4.71-11.36a16.198 16.198 0 0 0-4.895-11.266C38.015 2.48 33.86.912 29.611 1.004c-8.773.185-15.792 7.48-15.607 16.346.092 3.602 1.385 7.203 3.786 9.974.092.184.277.277.462.462 2.031 1.2 3.14 3.324 2.955 5.633 0 1.108.831 2.032 1.847 2.124 1.108.092 2.032-.831 2.124-1.847.185-3.694-1.478-7.111-4.618-9.143a11.536 11.536 0 0 1-2.585-7.295c-.185-6.65 5.079-12.19 11.728-12.283 3.232 0 6.28 1.108 8.589 3.325 2.4 2.216 3.694 5.264 3.786 8.403a12.02 12.02 0 0 1-3.694 8.681c-2.77 3.048-4.248 7.019-4.063 11.082v.555h-8.404c-.277 0-1.94-.185-3.325 1.015-.739.647-1.662 1.847-1.662 3.88 0 .369 0 .83.092 1.292.37 2.494 2.77 4.156 4.987 3.786l8.035.185c.184.185.369.739.369 1.755-.092.462-.462.739-1.108.739h-9.143c-1.016 0-1.755.646-1.94 1.57-.092.369-.553 3.786 1.294 6.002.738.831 2.031 1.755 4.248 1.755h3.417z" id="ContentSupportModule/icon-support-start-here_a" fill="currentColor" /></defs><use xlink:href="#ContentSupportModule/icon-support-start-here_a" /></symbol><symbol viewBox="0 0 17 26" id="ContentSupportModule/icon-support-technical"><defs><path d="M13.433 19.9c-.033.9.734 1.3 1.6 1.3.9 0 1.467-.267 1.567-.833.133-5.367 7.467-4.467 7.467-10.734 0-3.733-3-6.433-7.934-6.433C10.5 3.2 8 7.167 8 9.2c0 2 2.667 2.133 2.667 2 .166-2.8 2.6-4.967 5.433-4.8 2.7 0 4.267 1.367 4.267 3.567 0 3.933-6.7 2.933-6.934 9.933zm1.7 4.467A2.34 2.34 0 0 1 16.7 25c.867.9.867 2.3 0 3.2-.433.367-.967.6-1.567.6-.566 0-1.133-.2-1.566-.6-.467-.4-.7-1-.667-1.633-.033-.6.2-1.167.633-1.567.434-.4 1-.633 1.6-.633z" id="ContentSupportModule/icon-support-technical_a" /></defs><use fill="currentColor" xlink:href="#ContentSupportModule/icon-support-technical_a" transform="translate(-8 -3)" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 30 30" id="ContentSupportModule/icon-support-where-to-buy"><defs><path d="M16 20.35c.188 0 .375-.038.563-.15l.225-.15.075-.15c1.05-1.725 2.137-3.45 3.187-5.137a17.153 17.153 0 0 0 2.7-5.588l.038-.075-.038-1.387c-.262-3.45-3.188-6.113-6.637-6.113h-.15c-3.45 0-6.375 2.663-6.675 6.188v1.2l.037.187a15.94 15.94 0 0 0 2.625 5.512 122.977 122.977 0 0 0 3.225 5.213c.188.3.525.45.825.45zM10.863 8.875V7.862A5.085 5.085 0 0 1 16 3.212h.113c2.625 0 4.837 2.025 5.062 4.575v1.088c-.525 1.762-1.313 3.45-2.475 4.988L16 18.25c-.825-1.35-1.762-2.85-2.7-4.463a16.27 16.27 0 0 1-2.438-4.912zM16 11.425a3.185 3.185 0 0 0 3.188-3.188c0-1.762-1.425-3.15-3.188-3.15a3.121 3.121 0 0 0-3.15 3.15c0 1.763 1.388 3.188 3.15 3.188zm0-4.763c.863 0 1.575.713 1.575 1.576 0 .862-.712 1.575-1.575 1.575a1.585 1.585 0 0 1-1.575-1.575c0-.863.712-1.575 1.575-1.575zM29.613 30.4c.224 0 .45-.112.6-.3.15-.188.224-.45.15-.675l-3.375-14.213a.766.766 0 0 0-.75-.6h-2.625c-.45 0-.825.338-.825.788s.375.825.825.825H25.6l3 12.563H3.437l3.188-12.563H8.35c.45 0 .825-.375.825-.825 0-.45-.375-.787-.825-.787H6.025c-.375 0-.713.262-.788.6l-3.6 14.175c-.075.262-.037.524.113.712.188.188.413.3.638.3h27.225z" id="ContentSupportModule/icon-support-where-to-buy_a" /></defs><use fill="currentColor" xlink:href="#ContentSupportModule/icon-support-where-to-buy_a" transform="translate(-1 -1)" fill-rule="evenodd" /></symbol></defs></svg>


  <div
    role="grid"
    aria-labelledby="se2--content-support-module-support-5"
    class="se2--content-support-module se-reset-css" data-se-country-code="hr" data-se-language-code="hr">
    <div role="row">
        <h2 id="se2--content-support-module-support-5" class="title se2-heading-tiny">Tražiš pomoć?</h2>
        <div role="gridcell">
          <a
            class=""
            href="/hr/hr/work/support/support-center.jsp"
            
            tabindex="0">
            <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ContentSupportModule/icon-support-start-here" /></svg>
            <div class="description-wrapper">
              <h3 class="se2-text-big se2-weight-bold">Započni ovdje!</h3>
              <p class="se2-text-normal">Odmah pronađi odgovore. Sam potraži rješenje ili se poveži s nekim od naših stručnjaka.</p>
            </div>
          </a>
        </div>
        <div role="gridcell">
          <a
            class=""
            href="/hr/hr/work/support/customer-care/contact-support.jsp"
            
            tabindex="-1">
            <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ContentSupportModule/icon-support-contact" /></svg>
            <div class="description-wrapper">
              <h3 class="se2-text-big se2-weight-bold">Obrati se Korisničkoj podršci</h3>
              <p class="se2-text-normal">Za više informacija, tehničku podršku, pomoć s pritužbama i još mnogo toga obrati se našoj Korisničkoj podršci</p>
            </div>
          </a>
        </div>
        <div role="gridcell">
          <a
            class=""
            href="https://www.se.com/hr/hr/locator/?locale&#x3D;HR_hr2&amp;type&#x3D;map&amp;locator&#x3D;networking&amp;header&#x3D;se&amp;mxdi&#x3D;500&amp;poco&#x3D;Zagreb"
            target="_blank"
            tabindex="-1">
            <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ContentSupportModule/icon-support-where-to-buy" /></svg>
            <div class="description-wrapper">
              <h3 class="se2-text-big se2-weight-bold">Gdje kupiti?</h3>
              <p class="se2-text-normal">Jednostavno pronađi najbližeg Schneider Electric distributera u svojoj blizini.</p>
            </div>
              <span class="visuallyhidden">&nbsp;opens in new Window</span>
          </a>
        </div>
        <div role="gridcell">
          <a
            class=""
            href="/hr/hr/faqs/home/"
            target="_blank"
            tabindex="-1">
            <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ContentSupportModule/icon-support-technical" /></svg>
            <div class="description-wrapper">
              <h3 class="se2-text-big se2-weight-bold">Pogledaj česta pitanja</h3>
              <p class="se2-text-normal">Pronađi potrebne odgovore pretraživanjem čestih pitanja o temi.</p>
            </div>
              <span class="visuallyhidden">&nbsp;opens in new Window</span>
          </a>
        </div>
    </div>
  </div>

<script defer src="/assets-sdl/v2/shared/ContentSupportModule/index-c8624451a46b1499bb2a.js"></script><style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */[dir=ltr] .se2--accessibility-toggle{left:20px}[dir=rtl] .se2--accessibility-toggle{right:20px}.se2--accessibility-toggle{align-items:center;background-color:var(--color-text-gray);border:2px solid var(--color-white);border-radius:22px;bottom:20px;color:var(--color-white);display:flex;flex-direction:row;height:44px;justify-content:flex-start;padding:10px;position:fixed;z-index:60}.se2--accessibility-toggle:hover{cursor:pointer}.se2--accessibility-toggle:focus .switch-button,.se2--accessibility-toggle:focus .switch-label,.se2--accessibility-toggle:hover .switch-button,.se2--accessibility-toggle:hover .switch-label{display:inline-block}[dir=ltr] .se2--accessibility-toggle .switch-label{text-align:left}[dir=rtl] .se2--accessibility-toggle .switch-label{text-align:right}.se2--accessibility-toggle .switch-label{display:none;font-weight:700;max-width:200px}.se2--accessibility-toggle .icon{color:var(--color-white);height:21px;width:21px}[dir=rtl] .se2--accessibility-toggle .icon{transform:rotateY(180deg)}.se2--accessibility-toggle .switch-on{display:none}[dir=ltr] .se2--accessibility-toggle .switch-button{margin-left:10px}[dir=rtl] .se2--accessibility-toggle .switch-button{margin-right:10px}[dir=ltr] .se2--accessibility-toggle .switch-button{margin-right:8px}[dir=rtl] .se2--accessibility-toggle .switch-button{margin-left:8px}.se2--accessibility-toggle .switch-button{background:var(--color-light-gray);border:none;border-radius:22px;display:none;height:24px;margin:0;position:relative;width:44px}.se2--accessibility-toggle .switch-button:hover{cursor:pointer}[dir=ltr] .se2--accessibility-toggle .switch-button-label{left:5px}[dir=rtl] .se2--accessibility-toggle .switch-button-label{right:5px}.se2--accessibility-toggle .switch-button-label{background:var(--color-white);border-radius:50%;height:17px;padding:0 4px;position:absolute;top:3px;width:17px}.se2--accessibility-toggle.focus-on{background-color:var(--color-white);border:2px solid var(--color-text-gray);color:var(--color-text-gray)}.se2--accessibility-toggle.focus-on .icon{color:var(--color-text-gray)}.se2--accessibility-toggle.focus-on .switch-off{display:none}.se2-accessibility .se2--accessibility-toggle{border:2px solid var(--color-white)}[dir=ltr] .se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button-label{left:unset}[dir=rtl] .se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button-label{right:unset}[dir=ltr] .se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button-label{right:5px}[dir=rtl] .se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button-label{left:5px}.se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button-label{background:var(--color-text-gray)}.se2--accessibility-toggle[role=switch][aria-checked=true] .switch-on{display:inline-block}.se2--accessibility-toggle[role=switch][aria-checked=true] .switch-off{display:none}.se2--accessibility-toggle[role=switch][aria-checked=true] .switch-button{background:var(--color-white)}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/c080db36224b32ba9f0e1d84fd4babd2.map*/</style>
<svg style="display: none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 24 24" id="AccessibilityToggle/accessibility-icon"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z" /><path d="M20.838 5.783c1.306-.44 2.5 1.568 1.14 2.584l-7.208 2.09v4.216l2.878 7.453c.56 1.897-2.038 2.534-2.723.91l-.013-.033-2.917-7.96-3.145 8.271c-1.135 1.427-2.957.43-2.57-1.188l2.835-7.453v-4.215l-6.96-1.945c-1.55-.677-.461-3.42 1.261-2.599l6.3 1.797h4.423l6.699-1.928zM11.96 0a2.875 2.875 0 1 1-.001 5.75 2.875 2.875 0 0 1 0-5.75z" fill="#FFF" fill-rule="nonzero" /></g></symbol></defs></svg>

  <button
    class="se2--accessibility-toggle"
    role="switch"
    aria-checked="false"
    aria-label="Isključen je režim pristupačnosti"
    aria-roledescription="Način pristupanja kroz isključivanje animacija i poboljšanje kontrasta teksta, gumba i veza"
    data-switch-off="Isključen je režim pristupačnosti"
    data-switch-on="Način pristupačnosti na"
    tabindex="1"
  >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#AccessibilityToggle/accessibility-icon" /></svg>
    <span class="switch-button">
      <span class="switch-button-label"></span>
    </span>
    <span class="switch-label se2-text-small switch-label-off">
      <span class="switch-off">Isključen je režim pristupačnosti</span>
      <span class="switch-on">Način pristupačnosti na</span>
    </span>
  </button>

<script defer src="/assets-sdl/v2/shared/AccessibilityToggle/index-d73b88ce4a40a46afdea.js"></script><style>/*! Built from branch "RC-0.82.sp14" for production at Wed, 08 Jun 2022 11:12:33 GMT */[dir=ltr] .se2--application-chat-popup{right:calc(0px - var(--popup-width))}[dir=rtl] .se2--application-chat-popup{left:calc(0px - var(--popup-width))}[dir=ltr] .se2--application-chat-popup{padding-left:var(--default-indent)}[dir=ltr] .se2--application-chat-popup,[dir=rtl] .se2--application-chat-popup{padding-right:var(--default-indent)}[dir=rtl] .se2--application-chat-popup{padding-left:var(--default-indent)}[dir=ltr] .se2--application-chat-popup{transition:right .25s ease-out,box-shadow .25s ease-out}[dir=rtl] .se2--application-chat-popup{transition:left .25s ease-out,box-shadow .25s ease-out}.se2--application-chat-popup{--corner-size:40px;--default-indent:10px;--popup-width:240px;background-color:var(--color-white);bottom:var(--default-indent);display:flex;flex-direction:column;padding-bottom:var(--default-indent);padding-top:15px;position:fixed;width:var(--popup-width);z-index:70}[dir=ltr] .se2--application-chat-popup.open{right:0}[dir=rtl] .se2--application-chat-popup.open{left:0}.se2--application-chat-popup.open{box-shadow:0 0 1px 0 rgba(51,51,51,.14),0 1px 7px 0 rgba(51,51,51,.2)}.se2--application-chat-popup .content button{background:var(--color-sky-blue);border:none;color:var(--color-white);cursor:pointer;font-size:1rem;height:40px;line-height:1.25;padding:0 20px;width:100%}.se2--application-chat-popup .content button:hover{background:var(--color-sky-blue-light)}.se2--application-chat-popup .content button span{display:inline-block;font-size:12px;line-height:18px}@media (min-width:1200px){.se2--application-chat-popup .content button span{font-size:14px;line-height:20px}}.se2--application-chat-popup .content button span svg{height:18px;vertical-align:bottom;width:18px}@media (min-width:1200px){.se2--application-chat-popup .content button span svg{height:20px;width:20px}}[dir=rtl] .se2--application-chat-popup .content button span svg{transform:rotateY(180deg)}[dir=ltr] .se2--application-chat-popup .corner{left:0}[dir=rtl] .se2--application-chat-popup .corner{right:0}[dir=ltr] .se2--application-chat-popup .corner{border-bottom-right-radius:100%}[dir=rtl] .se2--application-chat-popup .corner{border-bottom-left-radius:100%}.se2--application-chat-popup .corner{background:var(--color-sky-blue);color:var(--color-white);height:var(--corner-size);padding:5px;position:absolute;top:0;width:var(--corner-size)}.se2--application-chat-popup .corner svg{height:calc(var(--corner-size)/2);width:calc(var(--corner-size)/2)}[dir=rtl] .se2--application-chat-popup .corner svg{transform:rotateY(180deg)}[dir=ltr] .se2--application-chat-popup .button-close{right:0}[dir=rtl] .se2--application-chat-popup .button-close{left:0}[dir=ltr] .se2--application-chat-popup .button-close{padding-left:var(--default-indent)}[dir=ltr] .se2--application-chat-popup .button-close,[dir=rtl] .se2--application-chat-popup .button-close{padding-right:var(--default-indent)}[dir=rtl] .se2--application-chat-popup .button-close{padding-left:var(--default-indent)}.se2--application-chat-popup .button-close{padding-bottom:5px;padding-top:5px;top:0}.se2--application-chat-popup .description,.se2--application-chat-popup .heading{text-align:center}[dir=ltr] .se2--application-chat-popup .heading{padding-left:calc(var(--corner-size) - var(--default-indent))}[dir=ltr] .se2--application-chat-popup .heading,[dir=rtl] .se2--application-chat-popup .heading{padding-right:calc(var(--corner-size) - var(--default-indent))}[dir=rtl] .se2--application-chat-popup .heading{padding-left:calc(var(--corner-size) - var(--default-indent))}.se2--application-chat-popup .heading{color:var(--color-text-gray);font-size:16px;font-weight:700;line-height:1.6;margin-bottom:10px;padding-bottom:0;padding-top:0}.se2--application-chat-popup .description{font-size:14px;-webkit-hyphens:none;hyphens:none;line-height:1.5;margin-bottom:15px;overflow-wrap:break-word;word-break:break-word}.se2--application-chat-popup .description p{margin:10px 0}[dir=ltr] 
.se2--application-chat-popup .description ol,[dir=ltr] .se2--application-chat-popup .description ul{padding-left:20px}[dir=rtl] 
.se2--application-chat-popup .description ol,[dir=rtl] .se2--application-chat-popup .description ul{padding-right:20px}.se2--application-chat-popup .description ol,.se2--application-chat-popup .description ul{margin:20px 0}.se2--application-chat-popup .description ol li,.se2--application-chat-popup .description ul li{margin:15px 0}.se2--application-chat-popup .description ol:first-child,.se2--application-chat-popup .description p:first-child,.se2--application-chat-popup .description ul:first-child{margin-top:0}
/*# sourceMappingURL=/assets-sdl/v2/shared/tools/8416ec17c180a76d08a0327bffde43e6.map*/</style>

<div
    class="se2--application-chat-popup se-reset-css hide "
    data-chat-js-url="https://c.la2-c2-ord.salesforceliveagent.com/content/g/js/46.0/deployment.js"
    data-chat-live-agent-init-url="https://d.la2-c2-ord.salesforceliveagent.com/chat"
    data-chat-instance-code="00DA0000000abSm"
    data-chat-website-code="572120000008Rwf"
    data-chat-button-id="573120000008Sro"
    data-chat-referring-site-name="Web"
    data-chat-country-code="HR"
    data-chat-country-name="Croatia"
    data-chat-timer-id="1"
    data-chat-section-active
    data-flow-out
    data-se-country-code="hr" data-se-language-code="hr"
    
  >



      
      <div id="liveagent_invite_button_573120000008Sro" style="display: none"></div>

      <span class="corner">
        <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#icon-proactive-chat" /></svg>
      </span>

      <button
        class="button-close se2-icon-close-20x20"
        name="reject573120000008Sro"
        type="button"
        title="Close"
        id="reject573120000008Sro"
      >
      </button>

      <div class="content">
          <p class="heading">Chat</p>

          <div
            class="se-rich-text description"
          >
            Imaš pitanje ili trebaš pomoć? Obrati nam se!
          </div>

          <button
            type="button"
            name="btn573120000008Sro"
            class="se2--application-chat-popup_start se-btn-primary-medium js-start-chat"
            id="btn573120000008Sro">
            <span class="se-font-a11y-link4 se-btn-text">Chataj <span class="nowrap se2-icon-new-tab">odmah!</span></span>
          </button>

      </div>
  </div>

<script defer src="/assets-sdl/v2/shared/ApplicationChatPopup/index-7a29d78f54c1428af5f5.js"></script>

                
                
            </main>
            <!-- seindexable end -->
            
                


<style>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</style>

<footer class="se2--footer-se se-reset-css" data-se-country-code="hr" data-se-language-code="hr">
  <div class="footer-container">
    <div class="main-part  ">
        <div class="top-container">
          <div class="subscription">

<div class="se2--footer-se--subscribe-form">
   <div class="form-title">
        <p class="subscription-title">PRIJAVI SE NA NEWSLETTER: </p>
        <p class="subscription-subtitle">Primaj mjesečna ažuriranja od Schneider Electric izravno u svoj e-sandučić.</p>
        <p class="subscription-description">Želim primati vijesti i komercijalne informacije tvrtke Schneider Electric i njezinih podružnica putem elektroničke komunikacije kao što je e-pošta te pristajem na prikupljanje informacija o otvaranju ovih poruka e-pošte i broju klikova na njih (upotrebom nevidljivih piksela na slikama) u svrhu mjerenja učinkovitosti naših komunikacija i njihovog poboljšanja. Za više detalja, pročitaj naša             <a href=""
               class="se2-text-normal se2-link se2-white-blue-accessibility-link"
              
              
            >
                Pravila o privatnosti.
            </a>
        </p>
    </div>
   <form
      method="POST"
      id="FooterSubscription2399"
      name="FooterSubscription2399"
      class="subscribe-form disable-checkbox"
      action="/hr/hr/sdltfosvc/footer-subscription/submit"
      enctype="multipart/form-data"
      data-notification="true"
      >

<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label=""
    id="formId-0"
    type="hidden"
    name="formId"
    class="input-common input-hidden"
    value="2399"
    placeholder="2399"
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label="keyCode"
    id="keyCode-0"
    type="hidden"
    name="keyCode"
    class="input-common input-hidden"
    value="z609v"
    placeholder="z609v"
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label=""
    id="redirect-url-0"
    type="hidden"
    name="redirect-url"
    class="input-common input-hidden"
    
    
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label="SourceDetail__c"
    id="SourceDetail__c-0"
    type="hidden"
    name="SourceDetail__c"
    class="input-common input-hidden"
    value="Email Subscription Web Footer"
    placeholder="Email Subscription Web Footer"
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label=""
    id="MiddleName-0"
    type="hidden"
    name="MiddleName"
    class="input-common input-hidden"
    
    
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group hide "
  
  
>
  <input
    aria-label=""
    id="referringURL-0"
    type="hidden"
    name="referringURL"
    class="input-common input-hidden"
    
    
    
    
    
    
    
    
    
    data-indeterminate="false">
</div>


<div class="se2--input form-group  "
  
  
>
    <label for="email-2234-0" class="required se2-text-normal form-label">Email</label>
  <input
    aria-label="Email"
    id="email-2234-0"
    type="email"
    name="email"
    class="input-common input-email"
    
    placeholder="Email"
    
    
    required
    
    pattern="^[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z0-9]{2,4}$"
    
    
    data-indeterminate="false">
    <p class="error-message invalid">Unesi ispravan email</p>
    <p class="error-message incorrect"></p>
</div>


  <div class="se2--select form-group  "
       
    >
      <label for="iama-2234-0" class="required form-label">Ja sam...</label>
    <div class="select-wrapper">
      <select
        aria-label="Ja sam..."
        id="iama-2234-0"
        name="iama"
        class="input-common input-select required"
        
        
        required
        
        
              data-indeterminate="">
          <option value="" selected>Ja sam...</option>
          <option value="Consumer Retailer" >Maloprodajni trgovac potrošačkom robom</option>
          <option value="Contractor" >Izvođač radova</option>
          <option value="Engineering, Procurement, Construction" >Inženjerstvo, nabava, građevinarstvo</option>
          <option value="Architect" >Arhitekt</option>
          <option value="Interior Designer" >Dizajner interijera</option>
          <option value="Specifying Consultant or Engineer" >Savjetnik ili inženjer za specifikacije</option>
          <option value="E-commerce pure-player" >Isključivo e-trgovina</option>
          <option value="Electrical Distributor" >Distributer električne opreme</option>
          <option value="IT Distributor" >IT distributer</option>
          <option value="Electrician" >Elektroinstalater</option>
          <option value="IT Solution Provider" >Davatelj IT rješenja</option>
          <option value="Original Equipment Manufacturer" >Proizvođač originalne opreme</option>
          <option value="Panel Builder" >Proizvođač upravljačkih ormara</option>
          <option value="Software or Service Provider" >Davatelj softvera ili usluga</option>
          <option value="Building System Integrator" >Sistem integrator za zgradarstvo</option>
          <option value="Industrial System Integrator" >Sistem integrator za industriju</option>
          <option value="Power System Integrator" >Integrator sustava napajanja</option>
          <option value="Small / Medium Business End User" >Krajnji korisnik – mala i srednje velika tvrtka</option>
          <option value="Government Employee / Educator" >Državni službenik / edukator</option>
          <option value="Large Corporation End User" >Krajnji korisnik – velika korporacija</option>
          <option value="Home Builder / Developer" >Graditelj kuće / razvojni inženjer</option>
          <option value="Home Owner / Consumer" >Vlasnik nekretnine / potrošač</option>
          <option value="Student / Job Seeker" >Student / tražitelj zaposlenja</option>
      </select>
      <span class="input-select-arrow-down se2-icon-arrow-common-wide"></span>
    </div>
    <p class="error-message"></p>
  </div>


  <div
    class="se2--captcha se_recaptcha js-recaptcha se-form-block hide"
    data-url="https://www.google.com/recaptcha/api.js"
    data-sitekey="6Lc4K08UAAAAAFNg5BLcEfpK5SlHt6yMXJWht5XK"
    data-country-code="hr"
    data-language-code="hr">

    <div id="captcha252013" class="scaled-recaptcha-container js-recaptcha-container"></div>
    <div id="loader" class="dynamic-loader"></div>
      <div class="se_recaptcha-errors-container">
          <p class="error-message js-validation-error-message js-form-error hide">Please check this box</p>
          <p class="error-message js-verification-error-message js-form-error hide">Problem with captcha verification, please check your connection</p>
      </div>
  </div>


<div class="se2--submit form-group">
  <button
    class="submit-button se2-button-primary se2-button-small se2-text-normal"
    id="button_mktoForm_2399"
    name="Submit"
    type="submit"
    disabled
    value="Pretplati">
    <span class="button-text">Pretplati</span>
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#loader-50x50" /></svg>
  </button>
</div>

    </form>
  </div>

          </div>
          <div class="icons-wrap">
            <div class="footer-logo">
              <a
                class="global"
                href="https://www.se.com/ww/en/about-us/sustainability/"
                title="Sustainability"
                target="_blank"
                >



    <div class="se2--image sdl-media-wrap  se-loader">
      <img
        alt=""
        class="sdl-ratio-target  se2-lazy"
        data-img-type="image/svg+xml"
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.se.com/hr/hr/assets/v2/541/media/305813/Impact%20Co%20logo%20English%20White-01-177x54.svg"
        >
    </div>

              </a>
            </div>

            <div class="social-icons-wrapper" aria-label="Social Links" role="list">


  <a
    class="se2--footer-se--social-links"
    href="http://facebook.com/SchneiderElectric"
    title="Facebook"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#facebook" /></svg>
  </a>



  <a
    class="se2--footer-se--social-links"
    href="https://twitter.com/schneiderelec"
    title="Twitter"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#twitter" /></svg>
  </a>



  <a
    class="se2--footer-se--social-links"
    href="https://www.linkedin.com/company/schneider-electric/"
    title="LinkedIn"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#linkedin" /></svg>
  </a>



  <a
    class="se2--footer-se--social-links"
    href="https://www.youtube.com/c/schneiderelectric"
    title="YouTube"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#youtube" /></svg>
  </a>



  <a
    class="se2--footer-se--social-links"
    href="https://blog.se.com/"
    title="Blog"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#blog" /></svg>
  </a>



  <a
    class="se2--footer-se--social-links"
    href="//instagram.com/schneiderelectric"
    title="Instagram"
    target="_blank"
    rel="noopener"
    role="listitem"
    >
    <svg class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#instagram" /></svg>
  </a>

            </div>
          </div>
        </div>
      <div class="links ">
        <nav class="links-wrapper" aria-label="Glavne veze u podnožju" role="menu">
            <div class="links-column">

<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-BRZE VEZE">
    <p class="links-title">BRZE VEZE</p>
  </div>
  <div class="links-list" aria-label="BRZE VEZE" id="subMenu-BRZE VEZE">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/all-products"
  target=_self
>
            Svi proizvodi
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/"
  target=_self
>
            Rješenja
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/software/"
  target=_self
>
            Softver
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/services/"
  target=_self
>
            + Usluge LifeCycle
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/partners/"
  target=_self
>
            Partneri
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/campaign/innovation/overview.jsp"
  target=_self
>
            EcoStruxure
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://schneiderele.taleo.net/careersection/2/moresearch.ftl"
  target=_blank
>
Pretraga <span class="nowrap se2-icon-new-tab">poslova</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://blog.se.com/"
  target=_blank
>
<span class="nowrap se2-icon-new-tab">Blog</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>

  </div>
</div>

            </div>
            <div class="links-column">

<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-O NAMA">
    <p class="links-title">O NAMA</p>
  </div>
  <div class="links-list" aria-label="O NAMA" id="subMenu-O NAMA">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/about-us/company-profile/"
  target=_self
>
            Profil tvrtke
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/about-us/events/"
  target=_self
>
            Događanja
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/about-us/legal/data-privacy.jsp"
  target=_self
>
            Pravila o privatnosti podataka i kolačićima
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/about-us/accessibility/"
  target=_self
>
            Dostupnost
</a>

  </div>
</div>


<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-SOFTVER">
    <p class="links-title">SOFTVER</p>
  </div>
  <div class="links-list" aria-label="SOFTVER" id="subMenu-SOFTVER">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/hr/hr/product-category/26426075-rje%C5%A1enja-za-softver-za-upravljanje-energijom/?filter&#x3D;business-2-sustavi-upravljanja-zgradama-i-sigurrnost-bms"
  target=_self
>
            Softver za nadzor i upravljanje energijom
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/hr/hr/product-category/5100-softveri-za-industriju/?filter&#x3D;business-1-industrijska-automatizacija-i-upravljanje"
  target=_self
>
            Softver za industrijsku automatizaciju
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/hr/hr/product-category/88438-sustavi-za-upravljanje-podatkovnim-centrima/?filter&#x3D;business-3-besprekidno-napajanje-hla%C4%91enje-i-stalci"
  target=_self
>
            Softver za podatkovne centre
</a>

  </div>
</div>

            </div>
            <div class="links-column">

<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-PODRŠKA">
    <p class="links-title">PODRŠKA</p>
  </div>
  <div class="links-list" aria-label="PODRŠKA" id="subMenu-PODRŠKA">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/support/"
  target=_self
>
            Trebaš pomoć? Počni ovdje
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/support/product-selector/"
  target=_self
>
            Selektor proizvoda
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/download/"
  target=_self
>
            Dokumentacija proizvoda i preuzimanja softvera
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/faqs/home/"
  target=_self
>
            Pogledaj česta pitanja
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/ww/en/work/support/green-premium/"
  target=_blank
>
Green Premium: RoHS, <span class="nowrap se2-icon-new-tab">REACH</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://download.schneider-electric.com/files?p_Doc_Ref&#x3D;GeneralTermsOfSale_CRO"
  target=_blank
>
Opći uvjeti <span class="nowrap se2-icon-new-tab">prodaje</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>

  </div>
</div>


<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-KONTAKT">
    <p class="links-title">KONTAKT</p>
  </div>
  <div class="links-list" aria-label="KONTAKT" id="subMenu-KONTAKT">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/support/customer-care/contact-support.jsp"
  target=_self
>
            Kontaktiraj Korisničku podršku
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/hr/hr/locate/55-lokator-poslovnih-partnera"
  target=_self
>
            Gdje kupiti?
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/ww/en/locate/395-schneider-electric-offices-around-the-world"
  target=_blank
>
Pronađi urede Schneider <span class="nowrap se2-icon-new-tab">Electrica</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="https://www.se.com/ww/en/locate/396-find-your-training-center"
  target=_blank
>
Pronađi Trening <span class="nowrap se2-icon-new-tab">centar</span>      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>

  </div>
</div>

            </div>
            <div class="links-column">

<div class="se2--footer-se--footer-links links-container " role="menuitem" >
  <div class="title-container se2-icon-arrow-common-wide" aria-expanded="false" aria-haspopup="true" aria-controls="subMenu-RJEŠENJA">
    <p class="links-title">RJEŠENJA</p>
  </div>
  <div class="links-list" aria-label="RJEŠENJA" id="subMenu-RJEŠENJA">

<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/automotive-and-emobility/"
  target=_self
>
            Automobilska industrija i e-mobilnost
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/cloud-and-service-providers/"
  target=_self
>
            Davatelji usluga i pohrane u oblaku
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/real-estate/"
  target=_self
>
            Komercijalne nekretnine
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/data-centers-and-networks/"
  target=_self
>
            Podatkovni centar i mrežna rješenja
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/food-and-beverage/"
  target=_self
>
            Hrana i piće
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/healthcare/"
  target=_self
>
            Zdravstvo
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/hotels/"
  target=_self
>
            Hoteli
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/life-sciences/"
  target=_self
>
            Prirodne znanosti
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/machine-control/"
  target=_self
>
            Upravljanje strojevima
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/marine/"
  target=_self
>
            Pomorstvo
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/mining/"
  target=_self
>
            Rudarstvo
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/cement/"
  target=_self
>
            Minerali i cement
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/metals/"
  target=_self
>
            Metali
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/motor-management/"
  target=_self
>
            Upravljanje motorima
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/oil-and-gas/"
  target=_self
>
            Nafta i plin
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/electricity-companies/"
  target=_self
>
            Elektroenergetske kompanije
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/retail/"
  target=_self
>
            Maloprodaja
</a>


<a
  class="se2--single-link card-link se2-white-link se2-link se2-text-normal
  
  
  
  
  "
  href="/hr/hr/work/solutions/water/"
  target=_self
>
            Vodoopskrba i odvodnja
</a>

  </div>
</div>

            </div>
        </nav>
      </div>
    </div>
  </div>


<div class="se2--footer-se--bottom-bar bottom-bar-container">
  <div class="bottom-bar">
    <nav aria-label="Dodavanje veza u podnožje">

<a
  class="se2--single-link bottom-links se2-grey-link se2-link se2-text-small
  
  
  
  
  "
  href="/hr/hr/sitemap/"
  target=_self
>
            Mapa web-mjesta
</a>


<a
  class="se2--single-link bottom-links se2-grey-link se2-link se2-text-small
  
  
  
  
  "
  href="/hr/hr/about-us/legal/data-privacy.jsp"
  target=_self
>
            Privatnost podataka i kolačići
</a>


<a
  class="se2--single-link bottom-links se2-grey-link se2-link se2-text-small
  
  
  
  
  "
  href="/hr/hr/about-us/legal/terms-of-use.jsp"
  target=_self
>
            Uvjeti upotrebe
</a>


<a
  class="se2--single-link bottom-links se2-grey-link se2-link se2-text-small
  
  
  
   cookie-privacy-link
  "
  href="#"
  target=_self
>
            Promijeni postavke kolačića
      <span class="visuallyhidden">&nbsp;opens in new Window</span>
</a>

    </nav>
      <p class="copyright copyright-without-link">©2022, Schneider Electric</p>
  </div>
</div>


<div class="sticky-marker"></div>
<div class="se2--notification notification-container
  
  invisible"
  data-form-id="FooterSubscription2399"
   data-sticky="true"
   data-sticky-order="3"
   aria-live="polite" role="alert"
  >
  <div class="notification-wrapper">
    <div class="notification-wrap">
      <div class="notification">
        <p class="title se2-text-big se-rich-text">Zahvaljujemo na prijavi</p>
        <p class="description se2-text-normal se-rich-text">Sada ćeš prvi saznati o najnovijim ažuriranjima. Uskoro ćeš primiti poruku dobrodošlice. Uživaj!</p>
      </div>
    </div>
      <div class="wrapper-notification-cart-btn hide">
        <a
          href=""
          type="button"
          class="notification-cart-btn se2-text-small"></a>
      </div>
      <div class="close-btn se2-icon-close-20x20"></div>
  </div>
</div>


</footer>

<se-embedded-chat
  class="se2--embedded-chat hide"
  id="chat"
  country="HR"
  language="hr"
  application="Web"
  accesstoken=""
  apikey="3TB9hgqAdGVyJsSG3YfTIm0b8nlLfASA"
  msgMp3Url="https://www.se.com/hr/hr/assets/v2/audio/message-received.mp3"
  warningMp3Url="https://www.se.com/hr/hr/assets/v2/audio/timeout-warning.mp3"
  contactPageUrl="/hr/hr/work/support/customer-care/contact-support.jsp"
  data-script-url="https://www.se.com/hr/hr/assets/v2/chat/newChat/js/chat.js"
  data-stylesheet-url="https://www.se.com/hr/hr/assets/v2/chat/newChat/css/chat.css"
></se-embedded-chat>


<script defer src="/assets-sdl/v2/shared/FooterSE/index-6f460830ff5c6b204615.js"></script>

            
          

            




        </body>
        </html>
    
