Problema:
Le informazioni IP di NetBotz scompaiono dopo la modifica del nome host o del DHCP
Linea di prodotti:
NetBotz 5.x
Ambiente:
NBRK0750
NBWL0755
Causa:
Quando si cambia il nome dell'host su un NetBotz 750/75 o si modificano le impostazioni da manuali a DHCP, le informazioni IP scompaiono dalla pagina Sistema --> Configurazione di rete.
Risoluzione:
Le informazioni non vanno perse, sono ancora presenti nell'apparecchio NetBotz. Facendo semplicemente clic su un'altra pagina e tornando indietro, o aggiornando la pagina di rete, le informazioni dovrebbero essere nuovamente visibili nella pagina Rete.