{"searchBar":{"inputPlaceholder":"キーワードを入力して「検索」ボタンをクリック","searchBtn":"検索","error":"キーワードを入力してください。"}}
{}

シュナイダーエレクトリックのWebサイトへようこそ

シュナイダーエレクトリックのWebサイトへようこそ。
 

ロケーションを選択

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"はい","noButton":"いいえ","feedback":{"title":"改善するために何かできることはありますか?"},"submitButton":"送信","successMessage":"フィードバックありがとうございました","title":"このFAQはお役に立ちましたか?","feedbackPercentLabel":"の人が役に立つと回答","captcha":{"error":"ボックスをチェックしてください"}}}
FAQを参照する

PowerChuteをWindowsで使用している場合ユーザ通知機能が使用できない

このページでは、PowerChute Business Edition、PowerChute Network ShutdownをWindows OS上で使用している場合、ユーザ通知機能が使用できない問題について説明しています。

【問題の概要】
PowerChute Business Edition、PowerChute Network ShutdownをWindows OS上で使用している場合、ユーザ通知機能が表示されないか、または無効になっている。

【対象製品】
PowerChute Business Edition
PowerChute Network Shutdown

【対象OS】
Windows Vista、Windows 7、Windows 8
Windows Server 2008、Windows Server 2008 R2、Windows Server 2011、Windows Server 2012、Windows Server 2012 R2 (Hyper-Vを含む)

【原因】
Windows Vista以降のWindows OSでは、messengerサービスが提供されていないため、本機能は使用できません。

【回避方法】
サードパーティ製のメッセンジャーサービスを使用することにより、本機能を使用できます。
ただしサードパーティ製品の使用はサポート対象外とさせていただきます。

お探しのものが見つかりませんか?

カスタマーケアチームに連絡して、テクニカルサポート情報や問い合わせへの対応を依頼してください。