{"searchBar":{"inputPlaceholder":"키워드로 검색 또는 질문","searchBtn":"검색","error":"검색할 키워드를 입력하십시오."}}
{}

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.

위치선택

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"예","noButton":"아니오","feedback":{"title":"어떻게 개선할 수 있겠습니까?"},"submitButton":"제출","successMessage":"의견 주셔서 감사합니다.","title":"도움이 되었습니까?","feedbackPercentLabel":"의 사용자가 이 답변이 도움이 되었다고 응답했습니다.","captcha":{"error":"확인란을 선택하십시오"}}}
FAQ 검색

APC 단상 UPS의 보증기간(Warrenty)은 어떻게 됩니까?

Issue:

Back-UPS, Smart-UPS Warranty

Product Line:

Back-UPS, Smart-UPS

Environment:

All models, All Serial Numbers

Cause:

Product Information.

Resolution:

1. Smart-UPS SU, SUA, SUM, SC, SURT, SMC로 시작되는 모델 : 본체 2년, 배터리 2년

2. Smart-UPS SMT로 시작되는 모델 : 본체 3년, 배터리 3년

3. Smart-UPS SRT로 시작되는 모델 : 본체 3년, 배터리 2년

4. Back-UPS BK, BE, BR 등으로 시작되는 모델 : 본체 2년, 배터리 2년

※ 모든 보증기간은 구입 한 날로부터 기준이 됩니다.(구입한 날짜 영수증)
 
자세히 알아보기

찾고 있는 것을 얻지 못했습니까?

다른 지원 툴로 빠른 지원을 받으십시오.
자세히 알아보기