{}

FAQ 검색

{"searchBar":{"inputPlaceholder":"키워드로 검색 또는 질문","searchBtn":"검색","error":"검색할 키워드를 입력하십시오."}}

Pro-Server EX/ LT4000M시리즈를 노드로 등록할수 있는 버전은 무엇입니까?

Pro-ServerEX V1.32이상에서 지원합니다
*Real Module 타입(PFXLM4B01DDK / PFXLM4B01DDC / PFXLM4B01DAK / PFFXLM4B01DAC)은 Pro-ServerEX V1.33이상에서 지원합니다.

대상버전 : Pro-ServerEx V1.32 이상
자세히 알아보기
{"support":{"yesButton":"예","noButton":"아니오","feedback":{"title":"어떻게 개선할 수 있겠습니까?"},"submitButton":"제출","successMessage":"의견 주셔서 감사합니다.","title":"도움이 되었습니까?","feedbackPercentLabel":"의 사용자가 이 답변이 도움이 되었다고 응답했습니다.","captcha":{"error":"확인란을 선택하십시오"}}}
자세히 알아보기