{}

Buscar Preguntas Frecuentes

{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}

Tengo un Zelio lo cual necesito hacer el upload de la aplicación. Con el software que tengo no puedo pues me dice que es incompatible. ¿Le debo actualizar la versión de firmware para que sea compatible?

Hay que tener en cuenta, que en este caso, la actualización del firmware del Zelio no es una opción, pues al actualizar el firmare todo el contenido del PLC va a ser perdido, por lo que por más que de esta forma el PLC pase a ser compatible con el nuevo software el upload de la aplicación no va a poder ser hecho pues la misma va a ser perdida durante el proceso de actualización.
Solución:
En este caso lo que se debe hacer es verificar en el Zelio cual es la versión de firmware que este posee y conseguir un software que sea compatible con el mismo, para que así se pueda hacer el upload de la aplicación.
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}