{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido(a) al sitio web para México de Schneider Electric

Te damos la bienvenida a nuestro sitio web para México.

Buscar Preguntas Frecuentes

PME - Datos en la aplicación de Vista Inconsistente o "..."

Esto puede deberse a que los servicios ION intentan consultar información para dispositivos que ya no están activos en el sistema. Los síntomas a buscar son:

CAUSA 1
- Vista que muestra los datos consistentemente
- "..." se muestra en Webreach periódicamente.

CAUSA 2
- El nombre del diagrama tiene caracteres especiales

CAUSA 3
- El diagrama de WebReach con cuatro o menos objetos en ellos no recibirá actualizaciones en tiempo real

Aplicar las siguientes soluciones siempre teniendo en cuenta un respaldo del proyecto

SOLUCION 1
Para resolver, deshabilite los dispositivos / sitios que ya no están activos en el sistema. Los dispositivos que no se están comunicando todavía están siendo encuestados y este estrés adicional podría causar  que el Webreach no muestre la información en tiempo real consistentemente.
Reinicie el "ION XML Subscription Service" y reinicie el "ION XML Subscription Store Service".

SOLUCION 2
Cambie el nombre del diagrama a un nombre sin apóstrofo u otros caracteres especiales.

SOLUCION 3
Para evitar esto, agregue al menos dos objetos más al diagrama con diferentes medidas seleccionadas.
Esto ya no es un problema en IE9, por lo que actualizar su navegador corregirá esto también. (IE8 no soporta adecuadamente jQuery que es lo que se utiliza en Diagramas)

Schneider Electric Mexico

¿Te fue de ayuda?