Consultar las preguntas frecuentes

¿Que hacer cuando aparece mensaje de Boton de error?

Fecha de publicación: 12 junio 2020

Problema:
Boton de error

Linea de Producto:
Smart UPS
 
Ambiente:
Hardware
 
Causa posible:
El botón está atascado en la interfaz de pantalla. 
 
Código de Error:
Button Event
Event Code 182
Time Stamp
 
Resolución:
Elimine la alarma por medio del panel frontal de su equipo. Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat
 

¿Ha sido útil?

¿Qué podemos hacer para mejorar la información?

¿No encuentras lo que buscas?

Ponte en contacto con nuestro equipo de atención al cliente para obtener información sobre asistencia técnica, asistencia para quejas, etc.