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¿Cómo soluciono los problemas del LED de reemplazo de batería en un Smart-UPS?

Problema:
El LED de reemplazo de batería está encendido en mi Smart-UPS.

Línea de Productos:
Smart-UPS, Smart-UPS.

Ambiente:
Hardware

Causa:
El LED de reemplazo de la batería está diseñado para iluminarse cuando se necesita reemplazar la batería.

Resolución:
Los siguientes pasos le permitirán solucionar los problemas de su indicador de reemplazo de batería:

Nota: La carga normal debe estar conectada mientras se realizan estos pasos.

1. Permita que la batería se cargue al 100%, como se indica en Powerchute, en la Tarjeta de administración de red o en la pantalla LCD del UPS (si está equipado). Para obtener los mejores resultados, cargue la unidad durante un mínimo de 8 horas para un UPS estándar o 24 horas para un UPS con baterías externas conectadas. Los productos Smart-UPS cargarán las baterías si la unidad está encendida o apagada siempre que esté conectada a una fuente de alimentacion.

2. Inicie Un self-test:
Si su UPS tiene una pantalla LCD, vaya al menú "Pruebas y diagnósticos", luego seleccione "Autocomprobación del UPS".
Si su UPS no tiene una pantalla LCD, mantenga presionado el botón "I / Prueba" "hasta que el LED comience a parpadear

3. Si el LED de Reemplazar batería permanece encendido, la batería necesita ser reemplazada. Las baterías duran generalmente de 3 a 5 años, sin embargo, las altas temperaturas (> 25 ° C / 77 ° F) o los frecuentes eventos de energía reducirán la vida útil y pueden hacer que la batería requiera un reemplazo antes. La garantía de la batería en todos los productos Smart-UPS es de 2 años a partir de la fecha de compra contra defectos cuando se utiliza en condiciones normales.

Schneider Electric Peru

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