Consultar las preguntas frecuentes

Tengo un Smart-UPS, ¿cuál es su política de garantía?

Fecha de publicación: 12 junio 2020

 Problema:
Garantía Smart-UPS

Línea de productos:
Smart-UPS

Ambiente:
 Hardware

Causa:
Información del producto.

Resolución:
Los modelos Smart-UPS que comienzan con SU, SUA, SUM, SC, SURT o SMC tienen una garantía de dos años en el hardware y la batería de UPS.
Los modelos Smart-UPS que comienzan con SMT, SMX o SRT tienen una garantía de tres años en el hardware de UPS y una garantía de dos años en la batería.
El período de garantía comienza en la fecha de compra original. Al solicitar el servicio de garantía, podemos solicitar un comprobante de compra si no podemos verificar la elegibilidad de la garantía por otros medios.

¿Ha sido útil?

¿Qué podemos hacer para mejorar la información?

¿No encuentras lo que buscas?

Ponte en contacto con nuestro equipo de atención al cliente para obtener información sobre asistencia técnica, asistencia para quejas, etc.