Consultar las preguntas frecuentes

No se puede establecer comunicacion a través de USB con UPS SMT o SMX después de instalar PowerChute Agent.

Fecha de publicación: 12 junio 2020

Problema:
No se pueden establecer comunicaciones a través de USB con UPS  SMT o SMX después de instalar PowerChute Agent.

Línea de productos:
PowerChute Business Edition

Ambiente:
Software

Causa:
El cable USB no está conectado durante la instalación del software

Solución:
Si instaló el Agente de PowerChute sin el cable de comunicaciones USB conectado al UPS, no podrá establecer comunicaciones posteriormente. Debe conectar correctamente el cable de comunicaciones USB de la computadora al UPS y luego reinstalar el Agente.
Si el cable USB se conectó durante la instalación, revise el documento de base de conocimientos FA163608


¿Ha sido útil?

¿Qué podemos hacer para mejorar la información?

¿No encuentras lo que buscas?

Ponte en contacto con nuestro equipo de atención al cliente para obtener información sobre asistencia técnica, asistencia para quejas, etc.