FAQ techniczne

Zadaj pytanie

Jaka wersja oprogramowanie SoMachine jest potrzebna, aby zaprogramować sterownik M231?

Sterowniki M231 wymagają oprogramowania SoMachine w wersji 4.1 lub nowszej.
Czy było to pomocne?
Co możemy zrobić, aby ulepszyć tę informację?