Szukaj w najczęściej zadawanych pytaniach

Jaka wersja oprogramowanie SoMachine jest potrzebna, aby zaprogramować sterownik M241?

Data opublikowania: 03 maja 2020

Sterowniki M241 wymagają oprogramowania SoMachine w wersji 4.1 lub nowszej.

Czy było to pomocne?

Co możemy zrobić, aby ulepszyć tę informację?

Nie możesz znaleźć potrzebnych informacji?

Skontaktuj się z działem obsugi klienta w celu uzyskania informacji dotyczących wsparcia technicznego, pomocy w składaniu reklamacji i nie tylko.