As nossas marcas

Impact-Company-Logo-English Black-01-177x54

Bem-vindo ao website da Schneider Electric

Bem-vindo ao nosso site.
		
Como o podemos ajudar hoje?
NMC2 - AP9631 / AP9630 / AP9635 - Vídeo - Como recuperar o acesso após perder a senha?

Questão:
Como recuperar o acesso após perder ou esquecer a sua senha?

Linha de Produto:
Placas de monitoração remota dos modelos NMC2.

Ambiente:

  • AP9630;
  • AP9631;
  • AP9635.


Causa:
O objetivo deste documento é prover as instruções necessárias para que seja possível recuperar o acesso a interface web browser de um cartão de comunicação NMC2 que por ventura o usuário tenha perdido ou esquecido a senha.

Resolução:
Em anexo a documentação da placa NMC2.
Utilize o procedimento abaixo: "Como recuperar após perder uma senha", o vídeo abaixo e também nos manuais anexados no final do artigo.

Você pode usar um computador conectado à porta serial na parte frontal da placa de gerenciamento de rede para acessar a interface da linha de comando.

1. Selecione uma porta serial no computador local e desative todos os serviços que utilizem essa porta.
2. Use o cabo serial (número de peça 0j-940-0299) para conectar a porta selecionada à porta serial do painel frontal da placa de gerenciamento de rede.
fig1
3. Execute um programa de terminal (por exemplo, um Hiperterminal) e configure a porta selecionada para:
> 9600 bps;
> 8 bits de dados;
> sem paridade;
> 1 bit de parada;
> sem controle de fluxo.

4. Pressione ENTER, várias vezes, se necessário, para exibir o prompt User Name.
fig4

OBS.: Se não for possível exibir o prompt User Name, verifique o seguinte:
– Se a porta serial não está sendo utilizada por outro aplicativo.
– Se as configurações do terminal estão corretas, conforme especificado na etapa 3.
– Se está sendo utilizado o cabo correto, conforme especificado na etapa 2.

5. Pressione o botão Reset [Reinicializar] na placa de comunicação. O LED de Status piscará alternadamente com as cores laranja e verde. Pressione o botão Reset uma segunda vez, enquanto o LED estiver piscando, para retornar temporariamente o nome de usuário e a senha a seus padrões.
fig5

6. Pressione ENTER (várias vezes se necessário) para voltar a exibir o prompt User Name. Em seguida, utilize o padrão apc, como nome de usuário e senha. (Se você demorar mais de 30 segundos para fazer logon, depois que o prompt User Name for exibido novamente, será necessário repetir a etapa 5 e fazer logon outra vez).

7. Na interface de linha de comando, use os seguintes comandos para alterar as configurações de User Name [Nome de usuário] e Password [Senha], ambos alteradas agora para apc:

user -an seuNomedeAdministrador
user -ap suaSenhadeAdministrador

Por exemplo: para alterar o nome de usuário do administrador para Admin, digite:

user -an Admin


8. Digite quit [encerrar] ou exit [sair] para fazer logoff, conecte novamente os cabos seriais que foram desconectados e reinicie os serviços desativados.

Vídeo Exemplo:
Manual de instalação em anexo.

FAQs Relacionados:

FA320957AP9631 / AP9630 Como configurar o IP via acesso remoto à interface da linha de comando - ARP
FA321209AP9630 AP9631 - Network Management Card - File Transfer Protocol (FTP) - Atualizar Idioma.
FA321186AP9630 AP9631 - Network Management Card - Como Alterar o Idioma
FA323449Como corrigir o horário da Network Management Card APC?
FA323443Como ajustar os parametros ModBus em uma Management Card APC?
FA336800Procedimento para resetar a placa de gerenciamento para padrão de fábrica (resettodef) - v6.X.X
FA336798Como alterar o intervalo dos logs da placa de gerenciamento (NMC)?
FA325757O que significa os leds de indicação do AP9630/AP9631?
FA318567Falha NMC: Could not log into the Management Card's FTP serverwww.se.com/br/chat
FA317536MIB: Como localizar um arquivo .mib dos produtos da APC?



Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat

Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/work/support/find-it-fast/

Schneider Electric Portugal

Anexo(s)
Manual de Instalação AP9630, AP9631 990-3404C-024.pdf [851.47 KB]
Guia do Usuário AP9630, AP9631 e AP9635 npn-00417-024.pdf [2.27 MB]

Precisa de ajuda?

  • Comece aqui!

    Encontre respostas agora. Procure uma solução sozinho ou entre em contacto com um dos nossos especialistas.

  • Contactar a assistência

    Contacte a nossa equipa de atendimento ao cliente para receber mais informações, assistência técnica, assistência com reclamações e muito mais.

  • Onde adquirir?

    Encontre facilmente o distribuidor mais próximo da Schneider Electric perto de si.

  • Consulte as perguntas frequentes (FAQ)

    Obtenha as respostas de que necessita explorando as perguntas frequentes (FAQ) relacionadas com tópicos.

  • Contactar o departamento de vendas

    Inicie o seu pedido de contacto online e um especialista irá contactá-lo.

Gostaria de receber notícias e informações comerciais da Schneider Eletric e das suas filiais através de meios de comunicação eletrónicos, tal como, e-mail, e concordo com a recolha de informações sobre a abertura e cliques nestes e-mails (através da utilização de pixéis invisíveis nas imagens), para medir o desempenho das nossas comunicações e melhorá-las. Para obter mais informações, leia a nossa Política de Privacidade.

  • Documentação dos Produtos
  • Transferências de Software
  • Ferramenta de Seleção de Produtos
  • Substituição e Troca do Produto
  • Centro de Ajuda e de Contacto
  • Encontre os nossos escritórios
  • Obter um orçamento
  • Onde adquirir
  • Carreiras
  • Perfil da empresa
  • Comunicar uma má conduta
  • Acessibilidade
  • Newsroom
  • Investidores
  • EcoStruxure
  • Pesquisa de emprego
  • Blogue
  • Política de privacidade
  • Aviso sobre Cookies
  • Termos de utilização
  • Alterar suas configurações de cookie