Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.
		
¿Cómo podemos ayudarte hoy?
No se puede acceder a la interfaz web del agente de PowerChute Business Edition, versión 10.0.2

Problema:
No se puede acceder a la interfaz web del agente de PowerChute Business Edition, versión 10.0.2. Esto puede ocurrir después de actualizar desde la versión 10.0.1 o tras una instalación limpia. También puede aparecer el Windows Event ID 1067 y, en el archivo pcbe.log ubicado en: C:\Program Files (x86)\APC\PowerChute Business Edition\agent\log se mostrará el mensaje: "No se puede cargar el almacenamiento permanente m11.cfg. Si este archivo está dañado, es posible que deba volver a instalarlo."

Producto:
PowerChute Business Edition, versión 10.0.2

Entorno:
Software

Causa:
Cambios de seguridad implementados en el agente 10.0.2.

Solución:
Desinstale PowerChute Business Edition 10.0.2 e instale PowerChute Serial Shutdown, disponible en:
https://www.se.com/ww/en/product-range/137943580-powerchute-serial-shutdown

Schneider Electric Chile

Explora más
Producto:
Explora más
Producto:
  • Documentación de productos
  • Descargas de software
  • Selector de productos
  • Sustitución y reemplazo de productos
  • Centro de ayuda y contacto
  • Encuentra nuestras oficinas
  • Obtén un presupuesto
  • Dónde comprar
  • Comunidad Schneider Electric
  • Empleo
  • Perfil corporativo
  • Informar una conducta indebida
  • Accesibilidad
  • Sala de redacción
  • Inversores
  • EcoStruxure
  • Búsqueda de empleo
  • Blog
  • Política de privacidad
  • Aviso de Cookies
  • Términos de uso
  • Cambiar la configuración de cookies