{}

Bienvenue sur le site Web de Schneider Electric

Bienvenue sur notre site Web.
 

Choisissez un pays ou une région

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais

Consulter notre FAQ

{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}

Comment effectuer le "Brain Dead" pour un Back-UPS

Problème:
Comment effectuer le "Brain Dead" pour un Back-UPS ( Purger la charge dans les unités "cerveau" pour réinitialiser)

Gamme de produits :
Back-UPS, Back-UPS Pro

Cause:
Procédure de dépannage

Résolution:
Pour les Back-UPS

1: Déconnectez toute charge attachée
2: Débranchez l'onduleur de la prise murale.
3: Débranchez la batterie interne de l'onduleur.
4: Appuyez et maintenez le bouton "" On "" sur l'UPS pendant 5 secondes
5: Reconnectez la batterie interne
6: Branchez l'onduleur à une source d'alimentation de bonne qualité.
7: Allumez l'UPS.
En savoir plus
Gamme :
Back-UPS
{"support":{"yesButton":"Oui","noButton":"Non","feedback":{"title":"Quelles améliorations pouvons-nous apporter ?"},"submitButton":"Soumettre","successMessage":"Merci de nous avoir fait part de vos commentaires.","title":"Cela vous a-t-il été utile ?","feedbackPercentLabel":"personnes ont trouvé cela utile","captcha":{"error":"Veuillez cocher la case appropriée."}}}
En savoir plus
Gamme :
Back-UPS

Vous ne trouvez pas ce que vous recherchez ?

Contactez notre service client local si vous avez des questions ou si vous avez besoin de plus de détails ou d'une assistance technique.