Issue:
A customer is attempting to submit an Activation Request file through the Licensing web portal but receives the following error message.
Product Line:
Power Monitoring Expert 7.2.x
Power Monitoring Expert 8.x
Power Monitoring Expert 9.0
Power Monitoring Expert 2020
Environment:
PME License web portal
Cause:
The "ActivationRequest.xml" file has been generated with the License Manager rather than the Floating License Manager.
Resolution:
Resubmit the request using the Floating License Manager following the steps in the Web Portal activation process. FA225923
Diterbitkan untuk: Schneider Electric Indonesia


Perlu bantuan?
Pemilih produk
Temukan produk dan aksesoris yang tepat untuk aplikasi Anda secara cepat dan mudah.
Dapatkan Penawaran Harga
Silakan kirimkan pertanyaan terkait penjualan secara online dan pakar kami akan menghubungi Anda.
Tempat pembelian
Temukan distributor Schneider Electric terdekat di lokasi Anda dengan mudah.
Pusat Bantuan
Temukan sumber daya dukungan untuk seluruh kebutuhan Anda, di satu tempat.