브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
		
오늘 무엇을 도와드릴까요?
Data Center Expert | Surveillance clips unavailable after restoring a backup to a new StruxureWare server

Issue:
Surveillance clips unavailable after restoring a backup to a new StruxureWare server.

Product Line:
StruxureWare Data Center Expert (DCE)
- Basic Appliance (AP9465)
- Standard Appliance (AP9470)
- Enterprise Appliance (AP9475)
- Virtual Appliance (AP94VMACT)
StruxureWare Central (SWC)
InfraStruXure Central (ISXC)

Environment:
Ecostruxure IT Data Center Expert (all versions)
StruxureWare Data Center Expert (all versions)
StruxureWare Central (all versions)
InfraStruXure Central (all versions)

Cause:
If a Data Center Expert server is being replaced or restored from backup, it is recommended to configure the restored server with the same IP and hostname as the prior installation. This ensures that configured IPs or hostnames on Netbotz appliances for posting surveillance clips and sensor data are valid and functional.

Resolution:

If you assign a different IP or hostname to a DCE server, you will need to reconfigure the post information in all discovered Netbotz appliances. Re-running the discovery from Data Center Expert will also add the updated configured Netbotz post IP/hostname, though the old one may need to be manually removed.

If a backup was restored for the purposes of creating a Disaster Recovery (DR) node with a unique IP and hostname, you must remove and rediscover the Netbotz appliances on the DR system. This will ensure both the production and DR servers are configured on the Netbotz appliance, and that it will send surveillance, sensor, and alarm data to both. Discovering a Netbotz appliance on more than two DCE servers is not supported or recommended. Please note that legacy Netbotz appliances (355/450/455/550/570) are end of support as of 2024 - see article FA158113 for details.

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군

도움이 필요하신가요?

  • 제품 선택기

    애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.

  • 견적 받기

    영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.

  • 구매처

    해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.

  • 지원 센터

    한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.

  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings