브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
		
오늘 무엇을 도와드릴까요?
Power Monitoring Expert - Alarms and Events not updating on remote Web Clients

Issue:

The Alarms Tab in the PME Web Applications is not updating with new Alarms and Events. The Updating indicator continues to operate which suggests the Alarms Tab is updating, but nothing new is displayed.
Product Line:

Struxureware Power Monitoring 7.0(SPM)

Power Monitoring Expert 7.2.x

Power Monitoring Expert 8.x

Power Monitoring Expert 9.0

Power Monitoring Expert 2020

Power Monitoring Expert 2021

Power Monitoring Expert 2022

Power Monitoring Expert 2023

Power Monitoring Expert 2024

Environment:
Web Applications
Alarm Tab
Cause:
The Web Clients do not dynamically reconnect to the server if there is a connection loss between the remote machine and the Primary Server. If the Primary Server is rebooted or the services restarted, the Web Clients will lose connection and will not reconnect.
Resolution:
If the Primary Server is rebooted or the ION Services are restarted, all Web Clients will need to be logged out and logged back in to resume normal operation.

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군
  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings