PME 8.x Floating License Manager Detected an Error
Issue
During a "by web" activation of licenses in PME 8.x, the floating license manager pops up an error: "The License Activation Component detected an error! Activation Service denied the request."
Response Status: Failed to activate license because there are no more licenses remaining.
Product Line
Power Monitoring Expert 8.0
Environment
PME 8.x Software Activation
Cause
The Activation IDs have already been activated and will need to be released before they can be used again.
Resolution
The Activation IDs can be released by the user one time per calendar year. Please refer to the Floating License Manager help for information regarding releasing Activation IDs.
If it is not possible to release the Activation IDs manually please call the Software Registration Center for assistance.
게시 대상: 슈나이더 일렉트릭 Korea


도움이 필요하신가요?
제품 선택기
애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.
견적 받기
영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.
구매처
해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.
지원 센터
한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.