How do I retrieve Smart-UPS logs from my Network Management Card?
Issue:
How do I retrieve Smart-UPS logs from my Network Management Card?
Product Line:
Smart-UPS
Environment:
All Smart-UPS models, All Serial Numbers
All Network Management Cards, 6.X FW or later
Cause:
The Network Management Card records event and data logs as well as internal debug and configuration files which may be requested by Tech Support to aid in troubleshooting
Resolution:
Downloading logs from your network management card takes just a few easy steps:
This file can be reviewed to determine the recent UPS activity as well as data such as voltage, frequency, and temperature.
How do I retrieve Smart-UPS logs from my Network Management Card?
Product Line:
Smart-UPS
Environment:
All Smart-UPS models, All Serial Numbers
All Network Management Cards, 6.X FW or later
Cause:
The Network Management Card records event and data logs as well as internal debug and configuration files which may be requested by Tech Support to aid in troubleshooting
Resolution:
Downloading logs from your network management card takes just a few easy steps:
- From the web interface of the Network management card, go to the "About" menu and choose "Support"
- Click "Generate Logs"
- When generation is complete, click "Download"
This file can be reviewed to determine the recent UPS activity as well as data such as voltage, frequency, and temperature.
게시 대상: 슈나이더 일렉트릭 Korea




도움이 필요하신가요?
제품 선택기
애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.
견적 받기
영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.
구매처
해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.
지원 센터
한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.