NetBotz v3 | Unplugged Sensor Alarm
Issue:
There is an active alarm on a NetBotz appliance for an unplugged sensor.
Product Line:
NetBotz v3 (355, 455, 450, 550, & 570)
Environment:
NetBotz v3 (all firmware versions)
Cause:
A sensor has been unplugged from the NetBotz appliance or has been unplugged and moved to another universal sensor port.
Resolution:
NOTE: Before removing any sensors from the NetBotz Appliance, verify what sensor, including what type are plugged in.
1) Verify that the sensor is connected to the NetBotz Appliance. If it is connected, someone may have moved the sensor to a different universal port.
2) Verify that the correct number of sensors are shown within Advanced view for the number of sensors plugged in.
NOTE: A temperature and humidity sensor will also have a dew point sensor.
3) In the left-pane, right click on one of the sensors that shows "Failure" and select Configure Sensor.
4) Select the sensor within the Sensor Configuration window.
NOTE: Multiple sensors can be selected by using CTRL+Click or SHIFT+Click.
5) Click the Remove button listed next to the Modify button.
6) Click OK to return to the sensor window and verify the unplugged sensors have been removed.
There is an active alarm on a NetBotz appliance for an unplugged sensor.
Product Line:
NetBotz v3 (355, 455, 450, 550, & 570)
Environment:
NetBotz v3 (all firmware versions)
Cause:
A sensor has been unplugged from the NetBotz appliance or has been unplugged and moved to another universal sensor port.
Resolution:
NOTE: Before removing any sensors from the NetBotz Appliance, verify what sensor, including what type are plugged in.
1) Verify that the sensor is connected to the NetBotz Appliance. If it is connected, someone may have moved the sensor to a different universal port.
2) Verify that the correct number of sensors are shown within Advanced view for the number of sensors plugged in.
NOTE: A temperature and humidity sensor will also have a dew point sensor.
3) In the left-pane, right click on one of the sensors that shows "Failure" and select Configure Sensor.
4) Select the sensor within the Sensor Configuration window.
NOTE: Multiple sensors can be selected by using CTRL+Click or SHIFT+Click.
5) Click the Remove button listed next to the Modify button.
6) Click OK to return to the sensor window and verify the unplugged sensors have been removed.
게시 대상: 슈나이더 일렉트릭 Korea










도움이 필요하신가요?
제품 선택기
애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.
견적 받기
영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.
구매처
해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.
지원 센터
한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.