브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
		
오늘 무엇을 도와드릴까요?
Easergy Pro can’t connect with P3
Issue
Customer found that his laptop can connect with some of P3 relay through front USB port, but some of P3 relays can’t be connected with Easergy Pro.

_____________________________________________________________
Product Line

Easergy P3
_____________________________________________________________

Environment
All firmware version
_____________________________________________________________

Root Cause
Please check the laptop-->Device Manager-->USB Serial Port-->Port settings-->Advanced-->COM Port Number.
If all the COM port are “in use” status, so no more COM port can be used for new P3 relays.
1


_____________________________________________________________
Solution
It is necessary to release laptop USB Serial COM ports, or use another laptop to connect Easery Pro with P3 relay.


슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군

도움이 필요하신가요?

  • 제품 선택기

    애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.

  • 견적 받기

    영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.

  • 구매처

    해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.

  • 지원 센터

    한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.

  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 슈나이더 일렉트릭 커뮤니티
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings