브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
		
오늘 무엇을 도와드릴까요?
OFS (OPC Factory Server) Error 1053: The service did not respond to the start or control request in a timely fashion

Issue

Error 1053: the service did not respond to the start or control request in a timely fashion is displayed when attempting to start/restart the OFService.

Service error

Product Line

OFS

OPC Factory Server

Environment

Windows Services

Cause

OFService is failing to start within a specified amount of time

Resolution

  1. In the Windows search bar look up Services, right-click, and run as Administrator
  2. find the service where the error occurred, right-click on it, and Select Properties
  3. In the Properties window, click the Log On tab
  4. Make sure the "This Account" option is selected and enter the username and password for the account with administrator privileges
  5. click the Apply button, then click the OK button
  6. Restart your computer and check if the service has started successfully

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군
  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 슈나이더 일렉트릭 커뮤니티
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings