undefined [object Object]
{}

브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
오늘 무엇을 도와드릴까요?
Why can DCE not see my backups when I try to restore?

Issue:
Why can DCE not see my backups when I go to restore?

Product Line:
EcoStruXure Data Center Expert

Environment:
DCE, potentially any version.

Cause:
In some instances, DCE once connected to a share, may not see backups that, when you launch to that share with a file explorer in your OS, appear to be present.

Resolution:
This can be caused by a few different issues. Of the most common issues:
1: Backups in the share are from a different version of DCE.
2: Multiple servers are using the same backup location.
3: Multiple different versions of DCE have backups in the same directory.
4: Backups never actually completed.

Please make sure that the backups are actually completing, that you have the appropriate read/write rights set on the share, nothing else is trying to access the share currently, and that the backup you're trying to access is the only file in the share.

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
유용한 문서
자세히 알아보기
제품군