오늘 무엇을 도와드릴까요?

Cómo restaurar la contraseña predeterminada en el relé PowerLogic P3

Problema:
No se puede restablecer la contraseña predeterminada en los dispositivos relays de proteccion PowerLogic P3.

Producto:
Relé de Protección PowerLogic P3

Entorno:

  • Relé PowerLogic P3 con versión de firmware 30.111 o inferior
  • Relé PowerLogic P3 con versión de firmware superior a 30.111
  • Herramientas: Easergy Pro y herramienta de configuración y Vampset
  • Conexión a través de puerto COM o Ethernet

Causa:
La contraseña predeterminada no se puede restaurar sin información específica del dispositivo debido a las medidas de seguridad implementadas en el firmware del relé.

Resolución:

Para la versión de firmware 30.111 o inferior:

1.- Conéctese al relé y abra eSetup Easergy Pro.

2.- Recupere la siguiente información pulsando sobre el Botón READ:

  • Código de Entrada
  • Número de VID

1

2

3.- Envíe los datos anteriores junto con la información de la placa de características a su Centro de Atención al Cliente de Schneider Electric más cercano o al Servicio de Asistencia Técnica de SE.

Para versión de firmware superior a 30.111:

1.- Recuperar la siguiente información:

  • Detalles de Cyberbasic
  • Versión del firmware

2.- Pasos para obtener los detalles de Cyberbasic:

Descarga e instala Vampset desde la web de Schneider Electric: VAMPSET

3.- Abre Vampset, seleccione el puerto COM correcto, y aplique ahi.

3

4.- Navege hasta Comunicación → Terminal.

4

5.- Introduzca los siguientes comandos:

s pwd=54321
g cyberbasic

Copie la informacion que resulte de respuesta.

5

6.- Para obtener la versión del firmware, consulte la pantalla de configuración del relé. La versión debe aparecer en el formato 30.YYY-a (por ejemplo, 30.205-0).

6

7.- Envíe toda la información recopilada al Centro de Atención al Cliente de Schneider Electric o al Soporte Técnico de SE.

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군

도움이 필요하신가요?

도움이 필요하신가요?

제품 선택기

제품 선택기

애플리케이션에 적합한 제품과 액세서리를 빠르고 쉽게 찾을 수 있습니다.

견적 받기

견적 받기

영업 관련하여 온라인으로 문의하시면 전문가가 연락드립니다.

구매처

구매처

해당 지역의 가장 가까운 슈나이더 일렉트릭 대리점을 쉽게 찾을 수 있습니다.

지원 센터

지원 센터

한 곳에서 모든 요구 사항에 대한 지원 리소스를 찾아보십시오.

  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 슈나이더 일렉트릭 커뮤니티
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings