브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
		
오늘 무엇을 도와드릴까요?
Cómo recuperar el registro de mantenimiento del relé PowerLogic P5

Problema:

Necesito obtener el archivo de registro de mantenimiento interno de un relé PowerLogic P5 para buscar como solucionar un problema o hacer un análisis.

Producto:

Relé de protección PowerLogic P5

Entorno:

  • Relé PowerLogic P5
  • Última version del software eSetup Easergy Pro (descargable desde el sitio web de Schneider Electric)
  • Una PC conectada al relé a través del puerto USB frontal
  • Relé apagado (HMI debe mostrar "5V USB only")

Causa:

Los logs de mantenimiento se almacenan internamente en el relé y requieren pasos y credenciales específicas para acceder a ellos.

Resolución:

1.-Descargue e instale la última versión del software eSetup Easergy Pro de la página web de Schneider Electric.

2.- Asegúrese de que el software Easergy Pro está instalado correctamente.

3.- Asegúrese de que el relé no este energizado. Conecte el relé P5 a la PC utilizando el puerto USB frontal.

1

3.- Espere hasta que la HMI del relé muestre "5V USB only".

4.- En Easergy Pro, haga clic en Leer archivo de registro de mantenimiento.

2

5.- Inicia sesión utilizando las siguientes credenciales:

Inicio de sesión: InstallerLevel

Contraseña: AAAA

3

6.- Guarde el archivo de registro en la ubicación que desee. El archivo tendrá la extensión .p5I.

4

7. - Envíe el archivo .p5I al equipo de asistencia técnica Avanzada de Schneider Electric para su posterior análisis.

5

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군
  • 제품 문서
  • 소프트웨어 다운로드
  • 제품 선택기
  • 제품 대체 및 교체
  • 지원 및 연락처 센터
  • 영업소 검색
  • 견적 받기
  • 슈나이더 일렉트릭 커뮤니티
  • 채용
  • 회사 소개
  • 부정 행위 보고
  • 접근성
  • 뉴스룸
  • 투자자
  • Ecostruxure
  • 작업 검색
  • 블로그
  • 개인정보 취급방침
  • 쿠키 공지
  • 사용 약관
  • Change your cookie settings