{}

Bienvenue sur le site Web de Schneider Electric

Bienvenue sur notre site Web.
 

Choisissez un pays ou une région

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais

Consulter notre FAQ

{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}

Quelles sont les étapes de dépannage de base pour le Back-UPS RS Modèle BR1300G / BR1500G?

Problème:
Quelles sont les étapes de dépannage de base pour le Back-UPS RS Modèle BR1300G / BR1500G?

Gamme de produits:
APC Back-UPS RS

Environnement:
BR1300G, BR1500G, tous les numéros de série

Cause:
Durant L'utilisation normale de l'appareil  vous pouvez constatervotre UPS ne fonctionne pas comme prévu
Cela peut être dû à un dysfonctionnement, à un problème de configuration ou à l'environnement d'installation.
Ce document vous aidera avec les étapes de dépannage de base.

Résolution:
ProblèmeCause probableMesure corrective
L'onduleur Back-UPS ne
s'allume pas.
L'onduleur Back-UPS n'est pas relié à
l'alimentation secteur.
Assurez-vous que l'onduleur Back-UPS est
fermement branché sur une prise CA.
Le disjoncteur s'est déclenché.Déconnectez tout l'équipement non
indispensable de l'onduleur Back-UPS. Réarmez
le disjoncteur. Reconnectez les équip