En quoi pouvons-nous vous aider aujourd'hui ?

NetBotz IP information disappears after hostname or DHCP change

Issue:
NetBotz IP information disappears after hostname or DHCP change

Product Line:
NetBotz 5.x

Environment:
NBRK0750
NBWL0755

Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.

Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.

Schneider Electric Belgium

En savoir plus
Gamme :
En savoir plus
Gamme :

Besoin d'aide ?

Besoin d'aide ?

Sélectionnez le bon produit

Sélectionnez le bon produit

Trouvez rapidement et facilement les produits et accessoires adaptés à vos applications.

Obtenir un devis

Obtenir un devis

Effectuez une demande de renseignements en ligne et un expert vous contactera.

Où acheter ?

Où acheter ?

Trouvez facilement le distributeur Schneider Electric local le plus proche.

Centre d'aide

Centre d'aide

Trouvez des ressources de support pour tous vos besoins, en un seul endroit.

  • Documentation produits
  • Téléchargement de logiciels
  • Sélecteur de produits
  • Substitution et remplacement de produits
  • Centre d'aide et de contact
  • Trouver nos sites
  • Obtenir un devis
  • Où acheter
  • Communauté Schneider Electric
  • Carrières
  • Qui sommes-nous ?
  • Signaler une mauvaise conduite
  • Accessibilité
  • Salle de presse
  • Partenaires
  • EcoStruxure
  • Nos emplois
  • Blog
  • Soyez informé des nouveautés en premier ?
  • Protection des données
  • Mention sur les cookies
  • Conditions d utilisation
  • Conditions générales de vente et d'achat
  • Change your cookie settings