Problema:
¿Cómo realizo una calibración de batería en mi Smart-UPS?
Línea de producto:
Smart-UPS
Ambiente:
Hardware
Causa:
Ocasionalmente, puede encontrar que el tiempo de ejecución informado por su Smart-UPS y el tiempo de ejecución esperado son diferentes. La ejecución de una calibración de batería puede ayudar.
Resolución:
Durante el funcionamiento normal, su Smart-UPS mostrará un tiempo de ejecución estimado a través del software, la tarjeta de administración de red o la pantalla LCD. Este tiempo de ejecución variará en función de la carga conectada, la carga de la batería y la antigüedad de las baterías. Realizar una calibración obliga a la UPS a cargar la batería, descargarla y cargarla de nuevo. Esto muestra a la UPS cuál es el verdadero tiempo de ejecución disponible. Descargar la batería y recargarla pone un poco de desgaste en el sistema de baterías y no se recomienda a menos que exista un problema específico que intente solucionar. Tenga en cuenta que el tiempo de ejecución informado mientras la UPS está en línea es solo una estimación. El tiempo de ejecución informado cuando la UPS está en batería es más preciso. Debido al mayor desgaste de la batería, recomendamos realizar una calibración no más de una vez cada 6 meses (si es necesario).
Hay dos tipos de calibraciones: Manual y Usuario Comandado
Usuario Comandado:
Este es el método preferido para todos los Smart-UPS excepto para los modelos que comienzan con SU (IE: SU700NET).
La calibración se inicia desde Power Chute Business Edition, la tarjeta de administración de red o la pantalla LCD del UPS (si está equipado).
Asegúrese de que la carga normal está conectada
Asegúrese de que la batería esté cargada al 100% antes de comenzar la calibración
La carga debe ser superior al 30% para obtener mejores resultados
La UPS vaciará la batería, luego volverá a conectarse y cargará de nuevo
La calibración no debe interrumpirse para entregar resultados válidos
Calibración manual:
Este es el método preferido para los Smart-UPS de la serie "SU", o en cualquier momento en que una Calibración Comandada por el Usuario no sea posible
Detenga el software Power Chute para ejecutar y desconectar los cables serie, USB o Ethernet.
Debe haber al menos un 30% de carga conectada a la UPS durante este procedimiento, y esta carga no puede fluctuar más de +/- 5%. ESTO ES IMPORTANTE
Conecte una carga no crítica al UPS y luego fuerce la UPS en la batería desconectándola de la red eléctrica
Deje que la unidad funcione con la batería hasta que se apague completamente. La carga conectada al UPS caerá.
Si la Carga no es por lo menos 30% o si la calibración termina antes de que la UPS caiga la carga, la calibración no funcionará.
Enchufe la UPS nuevamente en el tomacorriente y permita que se recargue (preferiblemente apagado)
Publicado para: Schneider Electric Chile
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