{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Bienvenido al sitio web de Schneider Electric

Puede visitar nuestro sitio web en otro país o región, o ir a nuestro sitio web global.

Seleccione su ubicación

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

¿Como evidenciar cuando la RBC está llegando a su fin de teórica Vida?

Problema
RBC está llegando a su fin de Vida teórica.
 
Causa posible
Código 02: implica que RBC tiene aproximadamente 6
meses de tiempo restante.
 
Línea de producto
Smart UPS SRT 8k/10k
 
Ambiente
Firmware
Código de Error:
EEPROM Event Event Code 152 Time Stamp
 
Resolución
El usuario debe realizar el pedido de un nuevo RBC. El usuario puede posponer esta alarma presionando OK. La alarma se dispararía de nuevo en 2 semanas. (Esta vez es programable en el menú de configuración)
 
Explora más
Producto:
SRT8KRMXLI

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.
Explora más
Producto:
SRT8KRMXLI