{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Bienvenido al sitio web de Schneider Electric

Puede visitar nuestro sitio web en otro país o región, o ir a nuestro sitio web global.

Seleccione su ubicación

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

¿Por qué un Smart-UPS se apaga cuando se conecta un cable serie estándar?

 Problema:
¿Por qué un Smart-UPS se apaga cuando se conecta un cable serie estándar? 

Línea de productos: 
Smart-UPS 

Entorno:
 Hardware

Causa:
Un Smart-UPS puede apagarse si se conecta un cable serie estándar. Esto se debe a la disposición de los pines patentada de los cables serie APC Smart-UPS. 

Resolución:
Asegúrese siempre de que se esté utilizando un cable serie APC adecuado, como el 940-0024, 940-1524 o 940-0020. Los cables seriales de APC siempre tendrán el número de pieza claramente marcado en el extremo del conector del cable. 
Los modelos SMT, SMX, SMC y SRT utilizan un nuevo cable RJ45 a DB9 con llave para diferenciar aún más entre el cable APC y un cable serie estándar.
Explora más

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.
Explora más