{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.

Buscar Preguntas Frecuentes

¿Cuáles son los pasos básicos para la solución de problemas con los Smart-UPS SMX750 / SMX1000 / SMX1500 ?

Article available in these languages: English


Problema:

¿Cuáles son los pasos básicos para la solución de problemas con los Smart-UPS SMX750 / SMX1000 / SMX1500?

Línea del producto:

Smart-UPS

Entorno:

SMX750, SMX1000, SMX1500 - Todos los números de serie

Causa:
Durante la operación del equipo, es posible que la UPS no funcione como se espera. Esto puede deberse a un mal funcionamiento, a un problema de configuración o al entorno de instalación. Este documento te ayudará con los pasos básicos de la solución de los problemas.

Resolución:
ProblemaPosible CausaSolución
La UPS no enciende o no hay salidaLa unidad no se ha encendidoPresione el boton de ON una vez para encender el equipo. Verifique que la pantalla LCD este encendida aunque la UPS este apagada.
La UPS no esta conectada a la toma de corriente.Asegúrese de que el cable de alimentación esté bien conectado a la unidad y a la fuente de alimentación.
Se dispara el interruptor de entrada.Reduzca la carga de la UPS, desconecte los equipos que no sean críticos y regrese el interruptor a su lugar de origen.
La unidad muestra voltaje de entrada bajo o nulo.Verifique la fuente de alimentación del suministro de energía a la UPS conectando una lámpara. Si la luz es tenue, revise el voltaje del suministro.
 
El enchufe del conector de la batería no está bien conectado.Asegúrese que todas las conexiones estén conectadas correctamente.
Hay una falla interna en la UPS.No intente utilizar la UPS. Desenchufe el equipo y acuda a un centro de servicios.
La UPS está funcionando en batería, mientras está conectada a la red eléctrica.Se dispara el interruptor de entrada.Reduzca la carga de la UPS, desconecte los equipos que no sean críticos y regrese el interruptor a su lugar de origen.
El voltaje en la línea de entrada es muy alto, muy bajo o distorsionado.Mueva la UPS a una toma de corriente diferente. Pruebe el voltaje de entrada con la pantalla de voltaje de la utilidad. Si es aceptable para el equipo conectado, reduzca la sensibilidad del UPS.

UPS está sonando.La UPS está funcionando correctamente.La UPS está protegiendo los equipos conectados.
UPS no está proporcionando el tiempo de respaldo esperado.La batería de la UPS está descargada debido a un apagón o está cerca del fin de su vida útil.Cargue la batería. Las baterías requieren carga después de cortes prolongados, se desgastan más rápido cuando se ponen en servicio o cuando se operan a temperaturas elevadas. Si la batería está cerca del final de su vida útil, considere reemplazar la batería incluso si el indicador de reemplazo de la batería aún no está iluminado.
La UPS esta  sobrecargada.Revise la carga de la UPS en la pantalla. Desconecte los equipo menos críticos como las impresoras.
Los LEDs de la pantalla parpadean secuencialmente.La UPS se ha apagado de forma remota a través del software o una tarjeta de red.Ninguna acción. La UPS se reseteará automaticamente cuando la unidad de poder se restablezca.
LED de falla se ilumina.Posible Falla InternaContacte a Soporte Tecnico de APC para mayor asistencia. Tenga cuidado y anote los mensajes de falla que aparecen en la pantalla LCD Display.
Todos los LEDs estan iluminados y la UPS esta conectada a la toma de corriente.La UPS se ha apagado  y la batería se ha descargado debido a un apagón prolongado.Ninguna acción. La UPS volverá al funcionamiento normal cuando se restablezca la energía y la batería tenga carga suficiente.
El LED de remplazo de batería esta iluminadoLa batería tiene carga muy baja.Recargue la batería por cuatro horas. Posteriormente realice una auto prueba, si el problema persiste después de la prueba, remplace la batería.
La batería de remplazo no esta conectada correctamente.Asegúrese que los conectores de la batería esten correctamente conectados.
La UPS muestra un mensaje de error en el cableado del sitio.Las fallas en el cableado incluyen: falta de conexión a tierra, neutro en caliente y circuito neutro sobrecargado.Si la UPS muestra esta falla, haga que un electricista certificado verifique la instalación electrica (Aplicable para unidades de 120 V).

Schneider Electric Chile

Explora más
Rango:
Smart-UPS
Explora más
Rango:
Smart-UPS