{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.

Buscar Preguntas Frecuentes

La UPS Back- UPS Pro está conectada pero no enciende

Article available in these languages: English

Problema:

Cuando esté conectado a la pared, mi producto Back-UPS no se encenderá.

* Existen muchos escenarios posibles en los que no se enciende un producto Back-UPS, los siguientes son posibles problemas que se pueden solucionar por cuestiones comunes.


Línea de productos:

Todas las familias de productos Back-UPS de APC.
  • Back-UPS ES
  • Back-UPS CS
  • Back-UPS BN
  • Back-UPS LS
  • Back-UPS Pro
  • Back-UPS BX/BR
Entorno:

Todas las familias de productos Back-UPS de APC.


Causa:
  • #1 del problema: la batería está desconectada
  • Problema #2: Hay un problema con la energía que proviene de la pared
  • Problema #3: Se activó el interruptor automático

Resolución:

Problema #1: La batería está desconectada
Solución: Compruebe la conexión de la batería. De acuerdo con las regulaciones del Departamento de Transporte, enviamos todos nuestros productos UPS con un cable de batería desconectado. (Consulte la sección Reemplazo de batería del Manual del usuario, o consulte la etiqueta amarilla grande que también debe informarle sobre cómo conectar la batería para obtener instrucciones adicionales.



Problema #2: Existe un problema con la energía proveniente de la pared
Investigación: verifique que el suministro de energía de la red pública de CA al tomacorriente esté enchufando el SAI. Compruebe si hay tomacorrientes de pared controlados por interruptores de luz o interruptores automáticos disparados en el panel eléctrico principal.
- Si el voltaje de la red pública se encuentra fuera del rango aceptable de voltaje especificado en las especificaciones técnicas del manual, el SAI no se encenderá.
- Si la tensión es correcta y el SAI aún no se enciende, es posible que la distorsión armónica total (THD) de la potencia de entrada no sea aceptable. la potencia de entrada no se puede medir con un voltímetro. Se necesitará un osciloscopio o un multímetro para muestrear la forma real de la onda.
- Si no está certificado para poseer el equipo mencionado en el osciloscopio o es una prueba sencilla, puede confirmar o rechazar que la unidad funcione por encima de la potencia de entrada.

Siga estos pasos:
Paso 1. Desconecte todos los cables de alimentación del equipo del producto Back-UPS que se puedan conectar a cualquiera de los receptáculos que no sean similares y desenchufe el producto Back-UPS de la pared.

Paso 2. Confirme que la batería del producto Back-UPS esté conectada. Consulte el manual del usuario para obtener información sobre la salida que conecta la batería.

Paso 3. Intente arrancar el producto Back-UPS fuera de su batería con el arranque en frío. Existen dos maneras diferentes de hacerlo, según el producto Back-UPS que tenga. Primero, intenta encenderlo mientras está desconectado de las instrucciones. Si el indicador no se enciende, mantenga presionado el botón de encendido/apagado hasta que llegue un tono largo y déjelo que llegue antes de que finalice el tono (por lo general, 4 segundos). Cuando se arranca la unidad fuera de la batería, se indica que la batería de la pared está conectada a la alimentación de la unidad. (Esta indicación puede variar según el producto Back-UPS que se utilice. Consulte el manual de usuario para obtener información sobre las indicaciones de la batería, puede ser audible y visual o audible únicamente)

Solución: ahora que la unidad Back-UPS está funcionando con la alimentación de la batería, enchufe su cable de alimentación a la pared. Si la indicación de batería conectada no desaparece, deberá desensitizar el producto Back-UPS o pedir a un electricista que participe y corrija el problema con el tomacorriente. La mayoría de los productos Back-UPS se pueden desensitizar mediante el interruptor frontal (si es posible, las instrucciones se indicarán en el manual de usuario del producto Back-UPS) y/o mediante el uso de su software de administración con el que se incluyó el producto Back-UPS. Un ejemplo del software de administración es input power Personal Edition.

Tenga en cuenta que no todos los productos Back-ups se pueden desensitizar. Desensitizar implica ajustar el osciloscopio de entrada o el rango de tensión, y/o establecer la sensibilidad de la energía de entrada en Alta media o baja. El alto es el más sensible.


Problema #3: Se activa el interruptor automático
Investigación: verifique que el interruptor automático ubicado en la parte posterior del SAI o cerca del interruptor automático de sensibilidad de entrada esté etiquetado como ""Press to Reset"" (presione para restablecer). El interruptor automático se "activará" o se apagará si hay una sobrecarga grave en el lado de salida del SAI (es decir, hay demasiados equipos conectados al SAI).
Solución: Reduzca la carga y, a continuación, pulse el botón ""Reset"" en. El interruptor automático se disparará si sobresale aproximadamente 1/4"" de la unidad. Una vez empujada de nuevo, intente encender la unidad nuevamente. Si el disyuntor NO se mantiene conectado, póngase en contacto usando su en Soporte Técnico y tenga el Modelo y número de serie disponibles.

Schneider Electric Chile

Explora más
Explora más