En quoi pouvons-nous vous aider aujourd'hui ?

Quelles sont les étapes de dépannage de base pour les modèles Back-UPS Pro BR/BN "MS/MS2/M2/M2-CA" ?

Problème :
Quelles sont les étapes de dépannage de base pour les modèles Back-UPS Pro BR/BN "MS/MS2/M2/M2-CA" ?

Gamme de produits :
APC Back-UPS Pro BR 1000/1350/1500 MS/MS2
APC Back-UPS Pro BN 1100/1350/1375/1400/1500 M2
APC Back-UPS Pro BN 1100/1350/1500 M2-CA

Environnement :
Tous les numéros de série

Cause :
En fonctionnement normal, il se peut que votre onduleur ne fonctionne pas comme prévu. Cela peut être dû à un dysfonctionnement, un problème de configuration ou à l'environnement d'installation.
Utilisez le tableau ci-dessous pour résoudre les problèmes mineurs d'installation et de fonctionnement.
Pour obtenir de l'aide en cas de problèmes complexes d'onduleurs, veuillez contacter le centre de relation clients à https://www.apc.com/us/en/support/

Résolution :

Problème Cause possibleAction Corrective
Back-UPS ne fonctionnera pas
allumer.
L’onduleur Back-UPS n’est pas branché sur l’alimentation secteur.Assurez-vous que l’onduleur Back-UPS est correctement branché à une prise secteur.
Le disjoncteur a été déclenché.Débranchez les équipements non essentiels de l'onduleur Back-UPS. Réarmer le disjoncteur. Rebranchez les équipements un par un. Si le disjoncteur est à nouveau déclenché, débranchez l'appareil qui a provoqué le déclenchement.
La batterie interne n'est pas connectée.Connexion de la batterie
La tension d'entrée CA est hors plageRéglez la tension de transfert et la plage de sensibilité.
L'onduleur Back-UPS ne fournit pas d'alimentation pendant une coupure de courant secteur.Assurez-vous que les équipements essentiels ne sont pasbranchés sur une prise SURGE UNIQUEMENT.Déconnectez l'équipement de la prise SURGE ONLY et reconnectez-le à une prise de l'onduleur.
Le Back-UPS est
fonctionnement sur batterie
alimentation, tout en
connecté à CA
alimentation.
La prise est partiellement sortie de la prise murale, la prise murale ne reçoit plus d'alimentation CA ou le disjoncteur s'est déclenché.Assurez-vous que la prise est complètement insérée dans la prise murale. Assurez-vous que la prise murale reçoit une alimentation CA en la vérifiant avec un autre appareil.
L'onduleur Back-UPS effectue un autotest automatique.Aucune action n'est nécessaire.
La tension d'entrée CA est hors plage, la fréquence est hors plage ou la forme d'onde est déformée.Réglez la tension de transfert et la plage de sensibilité.
L'onduleur Back-UPS
ne fournit pas
quantité prévue de
temps de sauvegarde.
Les prises de l'onduleur peuvent être complètement ou mal chargées.Débranchez les équipements non essentiels des prises de l'onduleur et branchez-les aux prises SURGE.
La batterie a récemment été déchargée en raison d'une coupure de courant et n'a pas été complètement rechargée.Chargez la cartouche de batterie pendant 16 heures.
La batterie a atteint sa fin de vie utile.Remplacez la batterie
Le voyant REMPLACER LA BATTERIEest alluméLa batterie a atteint sa fin de vie utile.Remplacez la batterie dès que possible
Le voyant OVERLOAD est allumé.L'équipement connecté à l'onduleur Back-UPS consomme davantage d'énergie que l'onduleur Back-UPS ne peut en fournir.Débranchez les équipements non essentiels des prises de l'onduleur et branchez-les aux prises SURGE.
Le voyant ERREUR SYSTÈME est allumé, tous les voyants du panneau avant clignotent.Erreur interneDéterminez quel message d'erreur interne s'affiche en faisant correspondre le numéro affiché sur l'écran LCD avec le message d'erreur correspondant (voir "Erreurs système") et contactez le support technique SEIT.
Erreurs systèmeSurcharge De La Batterie F01Mettez l’onduleur Back-UPS hors tension. Déconnectez les équipements non essentiels des prises de l'onduleur et mettez l'onduleur Back-UPS sous tension.
F02 On-Battery Output ShortMettez l’onduleur Back-UPS hors tension. Déconnectez tous les équipements des prises de l’onduleur et mettez l’onduleur Back-UPS sous tension. Rebranchez les équipements un par un. Si la sortie est à nouveau déclenchée, déconnectez l'appareil à l'origine de l'erreur.
Surcharge Xcap Sur Batterie F03
F04 Clamp Short
Erreur de charge F05
F06 Relay Welding
F07 Température
Erreur Interne F09
Les erreurs F03-F09 ne peuvent pas être corrigées par l'utilisateur, contactez le support technique SEIT pour obtenir de l'aide.



Schneider Electric France

Besoin d'aide ?

Besoin d'aide ?

Sélectionnez le bon produit

Sélectionnez le bon produit

Trouvez rapidement et facilement les produits et accessoires adaptés à vos applications.

Obtenir un devis

Obtenir un devis

Effectuez une demande de renseignements en ligne et un expert vous contactera.

Où acheter ?

Où acheter ?

Trouvez facilement le distributeur Schneider Electric local le plus proche.

Centre d'aide

Centre d'aide

Trouvez des ressources de support pour tous vos besoins, en un seul endroit.

  • Documentation produits
  • Téléchargement de logiciels
  • Sélecteur de produits
  • Substitution et remplacement de produits
  • Centre d'aide et de contact
  • Contacter notre équipe support pour les particuliers
  • Trouver des sites Schneider Electric
  • Contacter notre équipe commerciale pour une affaire
  • Communauté Schneider Electric
  • Carrières
  • Qui sommes-nous ?
  • Accessibilité
  • Salle de presse
  • Relations Investisseurs
  • Plan du site
  • mySchneider
  • Parcourir les FAQs
  • EcoStruxure
  • Blog
  • Mentions legales
  • Conditions d'utilisation
  • Protection des données
  • Mention sur les cookies
  • Conditions Générales de Vente
  • Modifier vos paramètres de cookies