Issue:
Customer needs to tie the user map registers to an assembly number in order to reduce traffic on his network from explicit messaging.
Product Line:
LTMR Tesys T product.
Environment:
All models, All serial numbers.
Cause:
Unable to find supporting documentation.
Resolution:
There is no pre-defined instance in the Tesys-T that points to the user table. Customer will need to either access this via explicit messaging or use instance 116 to pull all monitoring registers and then discard those that are not needed.
Released for: Schneider Electric Indonesia


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