Наши бренды

Impact-Company-Logo-English Black-01-177x54

Добро пожаловать на сайт Schneider Electric

Добро пожаловать на наш сайт.
		
Чем мы можем помочь сегодня?
Local NetBotz Camera Pod 165 Does not Appear in the Appliance Web UI
Issue:
If you move the camera pod from your company network (a remote connection) to the appliance’s private network (a local connection), the camera pod does not appear in the Web UI of the appliance.

Product Line:
NetBotz 5.x
NBPD0165

Cause:
The camera pod retains the IP address lease from your company’s network for a period of time (which varies by company) before it acquires a new DHCP lease from the appliance. Until the Camera Pod acquires a new lease from the appliance, it does not appear in the Web UI

Resolution:
Reset the Camera Pod 165 to force it to acquire a new lease immediately. Press the reset button for at least 30 seconds (until the top Network LED on the camera pod turns off). Then wait about 5 minutes for the appliance to reconnect to the camera. Do not disconnect the camera pod from power during this time.

Schneider Electric Казахстан

Узнайте больше
Изделие:
Узнайте больше
Изделие:

Нужна помощь?

  • Инструмент для подбора продукции

    Быстро и легко находите подходящие продукты и принадлежности для ваших условий применения.

  • Получить коммерческое предложение

    Заполните заявку онлайн, и с вами свяжется наш эксперт.

  • Где купить?

    Легко находите ближайшего к вам дистрибьютора Schneider Electric.

  • Центр поддержки

    Находите ресурсы поддержки для всех ваших потребностей в одном месте.

  • Документация по продукту
  • Загрузка ПО
  • Система подбора продукции
  • Замена продукта
  • Центр справки и связи
  • Найти наши офисы
  • Получить коммерческое предложение
  • Где купить
  • Сообщество Schneider Electric
  • Карьера
  • Сведения о компании
  • Сообщить о нарушении
  • Доступность
  • Отдел новостей
  • Инвесторы
  • EcoStruxure
  • Поиск вакансий
  • Блог
  • Политика конфиденциальности
  • Уведомление об использовании файлов cookie
  • Change your cookie settings