Чем мы можем помочь сегодня?

Some NBPD0165 cameras have motion mask on by default.

Issue:
Some NBPD0165 cameras have motion mask on by default.

Product Line:
NetBotz

Environment:
NBPD0165 camera

Cause:
Some NetBotz cameras may not be detecting motion due to a pre-set motion mask from the factory.

Resolution:
If your NetBotz camera pod NBPD0165 is not detecting motion when it clearly should be, simply turn off the motion mask using the following steps.

Log into the NetBotz Main appliance (750 or 755)
Select the camera pod by clicking on it on either the "Overview" page or the "Devices" page.
Click the "SETTINGS" button.
Below where it's marked "Draw on the camera image below to define regions where the camera will NOT detect motion." Click the "CLEAR ALL" button.
Scroll to the bottom of the page and click the "OK" button.

Specific to serial numbers starting in Jan 2022  ex.  9A2202Y01088
camera FW  a720211203NX

Schneider Electric Казахстан

Узнайте больше
Линейка:
Узнайте больше
Линейка:

Нужна помощь?

Нужна помощь?

Инструмент для подбора продукции

Инструмент для подбора продукции

Быстро и легко находите подходящие продукты и принадлежности для ваших условий применения.

Получить коммерческое предложение

Получить коммерческое предложение

Заполните заявку онлайн, и с вами свяжется наш эксперт.

Где купить?

Где купить?

Легко находите ближайшего к вам дистрибьютора Schneider Electric.

Центр поддержки

Центр поддержки

Находите ресурсы поддержки для всех ваших потребностей в одном месте.

  • Документация по продукту
  • Загрузка ПО
  • Система подбора продукции
  • Замена продукта
  • Центр справки и связи
  • Найти наши офисы
  • Получить коммерческое предложение
  • Где купить
  • Сообщество Schneider Electric
  • Карьера
  • Сведения о компании
  • Сообщить о нарушении
  • Доступность
  • Отдел новостей
  • Инвесторы
  • EcoStruxure
  • Поиск вакансий
  • Блог
  • Политика конфиденциальности
  • Уведомление об использовании файлов cookie
  • Change your cookie settings