Issue
When running the Azzo diagnostic report, it shows no data, worked OK for about 6 months and it just quit sending the daily reports.

Product Line
PME7.2
Environment
PME Web Applications
Web Reporter
Cause
The Azzo diagnostic report stopped sending the reports daily from Web Reporter in PME7
System Log Events in Management Console show a License issue as shown below

Resolution
Restarting the ImadminSchneider service under Control Panel/Administrative Tools/Services fixed the problem.
The reports now show data and are being sent via e-mail.

When running the Azzo diagnostic report, it shows no data, worked OK for about 6 months and it just quit sending the daily reports.
Product Line
PME7.2
Environment
PME Web Applications
Web Reporter
Cause
The Azzo diagnostic report stopped sending the reports daily from Web Reporter in PME7
System Log Events in Management Console show a License issue as shown below
Resolution
Restarting the ImadminSchneider service under Control Panel/Administrative Tools/Services fixed the problem.
The reports now show data and are being sent via e-mail.
Released for: Schneider Electric Malaysia


Need help?
Product Selector
Quickly and easily find the right products and accessories for your applications.
Get a Quote
Start your sales enquiry online and an expert will connect with you.
Where to buy?
Easily find the nearest Schneider Electric distributor in your location.
Help Centre
Find support resources for all your needs, in one place.