Issue:
Customer needs to tie the user map registers to an assembly number in order to reduce traffic on his network from explicit messaging.
Product Line:
LTMR Tesys T product.
Environment:
All models, All serial numbers.
Cause:
Unable to find supporting documentation.
Resolution:
There is no pre-defined instance in the Tesys-T that points to the user table. Customer will need to either access this via explicit messaging or use instance 116 to pull all monitoring registers and then discard those that are not needed.
Released for: Schneider Electric Malaysia


Need help?
Start here!
Find answers now. Search for a solution on your own, or connect with one of our experts.
Contact Support
Reach out to our customer care team to receive more information, technical support, assistance with complaints and more.
Where to buy?
Easily find the nearest Schneider Electric distributor in your location.
Search FAQs
Search topic-related frequently asked questions to find answers you need.
Contact Sales
Start your sales enquiry online and an expert will connect with you.