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La fecha de reemplazo de la batería en mi Smart-UPS de la nueva serie SMT es incorrecta.
Problema:
La fecha de reemplazo de la batería en mi Smart-UPS de la nueva serie SMT es incorrecta.

Línea de producto:
Smart SMT

Ambiente:
Hardware.

Causa:
El campo "Reemplazar batería por" indica una fecha estimada en la que es necesario reemplazar la batería del UPS. Este campo es dinámico y cambia dependiendo del entorno operativo del SAI. No es un indicador definitivo de una batería defectuosa, pero sí da al cliente una guía de cuándo esperar una necesidad de reemplazo.

Este campo tiene un valor predeterminado de 4,5 años desde la última sustitución de la batería. De vez en cuando usted puede encontrar que en un nuevo UPS de la serie SMT la fecha de "Reemplazar batería por" indicada en la pantalla LCD está lejos en el futuro, y por lo tanto incorrecta

Resolución:
Para corregir este problema, seleccione "Restablecer valores predeterminados de fábrica" ​​en el menú "Configuración" de la pantalla LCD en la parte frontal del UPS
Tendrá que esperar aproximadamente 30 segundos hasta completar este proceso. La pantalla LCD indicará "Restablecer los valores predeterminados de hecho" durante este proceso.
Al finalizar, el UPS iniciará el asistente de instalación de la nueva unidad en la pantalla LCD y le pedirá que configure "Idioma", "Calidad de energía local", "Tipo de menú" y "Alarmas audibles".
Una vez que haya hecho sus selecciones, seleccione manualmente "Instalar nueva batería" en el menú de configuración de la pantalla LCD.
Este UPS calculará ahora correctamente la fecha de reemplazo de la batería (que inicialmente será de 4,5 años en el futuro).

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