{}

Buscar Preguntas Frecuentes

{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}

¿Por qué da error de librería al abrir un proyecto de Unity 4.1 en el Control Expert? ¿No dispone de todas las librerías de Unity's anteriores?

En el Control Expert se instalan por defecto las librerías de las versiones de Unity 10 hasta la actual, para instalas versiones inferiores a la <V10, se puede instalar cuando sea necesario con el nuevo Libset Interfaz. Donde se pueden instalar cualquier versión de las librerías de Unity PRO des de la 2.2
libset
libset

¿Te fue de ayuda?

Explora más
Explora más