Problema:
No se puede acceder a la interfaz web del agente de PowerChute Business Edition versión 10.0.2. Esto puede surgir después de actualizar desde la versión 10.0.1 o una instalación limpia. También puede ver Windows Event ID 1067, y en pcbe.log que se encuentra en C: / Progarm Files (x86) / APC / PowerChute Business Edition / agent / log, verá "No se puede cargar el almacenamiento permanente m11.cfg. Si este archivo está dañado, es posible que deba volver a instalarlo ".
Producto:
PowerChute Business Edition versión 10.0.2
Entorno :
Software
Causa:
Cambios de seguridad realizados en el Agente 10.0.2
Solución:
Desinstale PowerChute Business Edition 10.0.2 e instale PowerChute Serial Shutdown, disponible en:
https://www.se.com/ww/en/product-range/137943580-powerchute-serial-shutdown
No se puede acceder a la interfaz web del agente de PowerChute Business Edition versión 10.0.2. Esto puede surgir después de actualizar desde la versión 10.0.1 o una instalación limpia. También puede ver Windows Event ID 1067, y en pcbe.log que se encuentra en C: / Progarm Files (x86) / APC / PowerChute Business Edition / agent / log, verá "No se puede cargar el almacenamiento permanente m11.cfg. Si este archivo está dañado, es posible que deba volver a instalarlo ".
Producto:
PowerChute Business Edition versión 10.0.2
Entorno :
Software
Causa:
Cambios de seguridad realizados en el Agente 10.0.2
Solución:
Desinstale PowerChute Business Edition 10.0.2 e instale PowerChute Serial Shutdown, disponible en:
https://www.se.com/ww/en/product-range/137943580-powerchute-serial-shutdown
Publicado para: Schneider Electric Peru


¿Necesitas ayuda?
Selector de productos
Encuentra rápida y fácilmente los productos y accesorios adecuados para tus aplicaciones.
Pedir presupuesto
Comienza tu consulta de ventas en línea y un experto se pondrá en contacto contigo.
¿Dónde comprar?
Encuentra fácilmente el distribuidor de Schneider Electric más cercano a ti.
Centro de ayuda
Encuentra recursos de soporte para todas tus necesidades en un solo lugar.